Jump to content

KlaRa5y

Members
  • Posts

    19
  • Joined

  • Last visited

    Never
  1. Hallo, ich habe WIN 10 auf einem neuen Rechner neu installiert. KIS wurde auch neu installiert und läuft nach ersten WIN 10 Tücken prima. Was mit fehlt ist der Sichere Zahlungsverkehr als Button auf dem Desktop. Auch im Windowsmenü taucht es nicht auf. Ich kann den Sicheren Zahlungsverkehr zwar auch unter KIS selber starten, aber dann wird ein FireFox gestartet, das wohl eine Instanz von dem normalen FireFox ist und kein eigenes Masterpasswort verwendet. Wie kann ich den Sicheren Zahlungsverkehr als eigenes Programm, mit eigenem Button unter WIN 10 nachträglich installieren? Was mir gerade noch einfällt, KIS wurde als erstes Programm installiert. Erst am nächsten Tag folgte FireFox. Aber warum dann KIS nicht den Windows Edge nahm verstehe ich dann auch nicht. mfg Klaus
  2. … Ja! Meine Gedanken waren schon weiter. Nach dem “Zu spät!” hatte ich noch sagen wollen “Installation von KIS erfolgreich.” mfg Klaus
  3. Hallo Schulte, na klar. Das gehört schon zu meiner Routine. Die vollständige Untersuchung ist auch schon gelaufen. 200.000 Dateien in weniger als eine Minute. mfg KLaus
  4. Zu spät. Das Installationsprogramm hat wohl deshalb auch nur wenig vom Netz geladen. Welche Datenbank meinst Du? mfg Klaus
  5. Ich habe WIN 10, Version 1909. Bei mir sieht das ganz anders aus. “Netzschalterverhalten” kennt WIN 10 nicht. Jetzt habe ich etwas gefunden. Unter “Netzbetrieb und Energiesparen” und dann “Zusätzliche Energieeinstellungen” findet man “Verhalten des Netzschalters definieren und Kennwortschutz einschalten”. Beim Drücken des Netzschalters ist “Herunterfahren” gewählt. Beim Drücken der Energiespartaste ist “Energie sparen” gewählt. Ich mußte gerade den Recher neu booten. Man kam nicht mehr ins Netz. Jetzt ist wieder alles klar. Updates sind nicht vorhanden. Ich hatte aber auch schon nach der Installation von WIN 10 Updates einspielen lassen, u.a. das 1909. Danach hatte ich sicher nochmals suchen lassen. Aber lieber einmal mehr suchen lassen, als zu wenig. Bei den “Zusätzliche Energieeinstellungen” und “Verhalten des Netzschalters definieren und Kennwortschutz einschalten” konnte ich noch den Schnellstart deaktivieren. Ich meine jetzt dauerte das Herunterfahren, kreiselnde Anzeige, deutlich länger. Windows 10 Pro Version 1908 Betriebssystembuild 18363.592 Zur Zeit habe ich noch nicht einmal FireFox installiert. Deshalb gehe ich zur Zeit unter WIN 10 noch mit Microsoft Edge ins Netz. Das gefällt mir nicht sonderlich, dürfte aber wohl kein Grund für die Probleme sein. Ich denke, inzwischen geht der Rechner mit Shift und Herunterfahren wirklich herunter. Ich werde jetzt KIS erneut installieren lassen, nach einem Booten. Erst einmal vielen Dank. Ich war zuvor kurzangebunden. mfg Klaus
  6. Hallo Schulte, es hat wieder nicht funktioniert. WIN10 habe ich mir gedrückter Shifttaste heruntergefahren. Nach dem Booten habe ich das noch einmal wiederholt, weil alles relativ schnell ging. Liegt aber auch vermutlich am Rechner. Da habe ich noch keine richtigen Erfahrungen. Die Installation von KIS habe ich wiederholt. Der Download ging extrem langsamm. Nach dem dann doch alles heruntergeladen war fing die Installation an und es sollte neu gebootet werden. Dazu habe ich wieder Herunterfahren mit Shift betätigt. Es kam dann eine neue Anzeige mit Fragen, was ich denn tun wollte. Ich habe dann wieder, jetzt den Button, Herunterfahren mit Shift betätigt. Der Rechner fuhr herunter. Nach dem Booten und Einloggen stand die KIS-Installation sofort auf dem Schirm und es ging weiter. Es ging wirklich weiter bis zum Schluß. Jedoch verlief die Installation auch nicht sonderlich schnell ab. Da war mein WIN7 Rechner bestimmt nicht langsammer. Der Schluß dauerte bestimmt bald 2 Minuten und die Installation meldete Fehler. Gibt es für WIN10 ein spezielles Remove-Tool für WIN10? mfg klaus
  7. Hallo Schulte, Danke, ich werde das mal testen. Man kommt sich einfach (noch) wie ein kleiner, dummer Junge vor. WIN10 versteckt einfach alles. Ich weiß noch nicht einmal wie ich als Admin an die unter WIN7 befindliche Sicht “Programme und Funktionen” komme. mfg KLaus
  8. Fertig. Es geht leider noch etwas holprig. Ich arbeite noch mit quasi getrennen Computern. mfg Klaus
  9. Hallo Flood, geht das nicht auch privater? Per eMail oder so? mfg Klaus
  10. Hallo Flood, ja, die KIS Installation hat einen möglichen Virenbefall gemeldet. Der Win10 Virenschutz hat aber nichts gefunden und so schlecht ist der Virenschutz ja auch nicht. Ich habe jetzt die Systeminfo fertig. Wie sende ich sie Kaspersky zu? mfg Klaus
  11. Hallo Schulte, es war auf einem ganz neuem Rechner mit ganz neuen Komponeten eine WIN10 Installation. Es wurde mir von Mircosoft auf einen USB-Stick die Software eingerichtet und dann damit auf dem leeren Rechner installiert. Wie ein Urknall, davor war nichts, nur das UEFI Bios. mfg Klaus
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.