Jump to content

José Souza

Members
  • Posts

    3
  • Joined

  • Last visited

Posts posted by José Souza

  1. Boa noite.

    Obrigado pela atenção e  orientações.

    Verifiquei as configurações da VPN. Não estava marcada a opção “Ativar a VPN automaticamente ao inicializar o computador”

    Ativei e testei a VPN. Continuou exibindo o mesmo problema. Mas verifiquei que outras opções estavam desmarcadas, como: Proteção inteligente e Túnel dividido.

    Então irei comparar pelas orientações da Kaspersky sobre configuração da VPN na tentativa da solucionar o problema.

    Mais uma vez: obrigado

    José Souza.

  2. Boa tarde:20220801_131947.thumb.jpg.593978f490d26ee4df97404d3caf4a85.jpg20220801_131947.thumb.jpg.593978f490d26ee4df97404d3caf4a85.jpg

    A interface da VPN exibe Servidor GRATUITO, porque só ativará a versão Premium depois que corrigir este problema da conexão do Servidor. 

    Além de 10 dispositivos, também tenho dispositivos VPN 5 dispositivos premium para dispositivos numa e 10, perfazendo 10 dispositivos.

    Passo das soluções elaboradas até agora:

    1-             Depois que postei o pedido de ajuda no fórum, desinstalei a VPN Kaspersky, reiniciei e instalei a última versão dela, inserindo o código de licença e validei no My Kaspersky. Persistiu o mesmo erro.

    2-             Fiz uma limpeza geral dos Discos com o Revo Uninstaller para remover arquivos velhos e problemáticos.

    Reinstale a VPN, pela última versão dela, inserindo o código e validado no My Kaspersky. Persistiu o mesmo erro.

    3-             Execute a Restauração do Sistema e reinstale a VPN, pela última versão dela, inserindo o código de licença e validei no My Kaspersky. Persistiu o mesmo erro.

    Arquivos ora enviados:

    Com a solicitação no fórum, encaminhando estas informações e enviando como imagens de CAPTURA de tela indicando os erros.

    Mais uma informação que julgo importante: quando fiz a FRESTAURAÇÃO do sistema, o programa específico do Windows exibiu mensagem de falha porque um Antivirus estava ativo. Desabilite a ativação da informação do Sistema e EXIBIU (KTS) e a execução de novo da Restauração do Sistema (KTSem Antivirus) como as mesmas na final da Restauração do Sistema.

    Na última tela ora anexada, o log da Restauração do Windows mencionou a Cortana. Será que o problema está relacionado com as últimas atualizações da Cortana ?

    Seguem as CAPTURAS das telas mencionadas e aguardo nova posição do Forum.

    Obrigado.

    José SouzaVPN-Kaspersk-nao-conecta-Captura-de-Tela.thumb.jpg.880af38e714017fd6406582817d860ed.jpg

    20220804_153134.jpg

    20220804_195433.jpg

    20220805_025736.jpg

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.