Jump to content

Gingirou

Members
  • Posts

    1
  • Joined

  • Last visited

Reputation

0 Neutral
  1. Bonjour, L'extension Kasperky Protection qui vérifie les codes js et css réécrit le code de mes sites en changeant l'ordre des librairies. Cela créé des erreurs de script (il y a des dépendances) , avez vous une façon d'opérer pour que cela ne se produise pas ? Merci, Gingirou Edit : j'ai en prime ce genre de message Firefox ne peut établir de connexion avec le serveur à l’adresse wss://ff.kis.v2.scr.kaspersky-labs.com/7D8B79A2-8974-4D7B-A76A-F4F29624C06BKY7RZqo9fTzyao5OlLnbKSjl3jboyECgaLYt_ni7jQkhURB8zyjMz7LRNeBA1WSNPqsbEwiOe1SPu5piojOf4Q/websocket?url=aHR0cHM6Ly9mb3J1bS5oYXJkd2FyZS5mci9oZnIvV2luZG93c1NvZnR3YXJlL1NlY3VyaXRlL2thc3BlcnNreS1sYWJzLXN1amV0XzM1NDEzOF8xLmh0bQ%3D%3D&nocache=1671191538027.
×
×
  • Create New...