Jump to content

Danny

Members
  • Posts

    17
  • Joined

  • Last visited

Reputation

3 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Moin! Danke Dir, dann lade ich das da mal hoch. Grösse passt, die Datei ist "nur" knapp 150MB gross, für das was sie tut sollte sie allerdings maximall 250KB gross sein ........... deswegen bin ich ein wenig skeptisch. VIRUSTOTAL bringt mir dadurch nichts, weil die ja auch nur normale Analyse machen und nicht wirklich die Datei "zerlegen", das erhoffe ich mir von Kaspersky, zumindest haben sie das damals gemacht, schauen wir mal ... Danke noch mal !!!!
  2. Hallo! Ich habe eine Datei die mit ein wenig komisch vorkommt, laut Scan ist sie ok, aber ich würde sie lieber einmal checken lassen. Vor einigen Jahren habe ich sowas schon mal gemacht, da konnte man die Datei einfach in den Quarantänebereich verschieben und dort dann senden wnen ich mich recht erinnere.... Allerdings kreige ich das bei der Standard absolut nicht hin. Gibt es diesen Service nicht mehr oder habe ich irgendwas übersehen? Grüsse
  3. ihc lass mich mal überraschen.................. eventuell brauchen die ja tatsächlich nur sehr sehr lange um das alles abzugleichen. Für mich am wichtigsten ist, dass auf allen 4 Geräten steht das ABO läuft bis 28.08.2024, das ist das entscheidende, denn das heisst SCHUTZ. Ob die das Abo nennen oder net ist mir egal, damit kann ich leben. Meine Sorge ist nur, dass die falschen Daten der Webseite plötzlich an die Geräte gesendet werden und der PC dann tatsächlich keine Lizenz mehr oder hat.............. aber das wird vermutlich nciht passieren, war die letzten Jahre auch nicht der Fall, aber diesmal ist es extrem nervig. Schauen wir mal , mehr als abwarten kann man ja erstmal nicht machen, danke erstmal!!!
  4. habe auhc gerade gesehen, dass mein handy zb, das in der neuen lizenz eingetragen ist, auf dem handy selber steht auhc abo läuft bis 28.08.2024 (also noch ein jahr), dnen noch wird es, wnen ihc auf dem gerät selber schaue als LIZENZ ABGELAUFEN................ das ist so ein Schwachsinn... traurig.
  5. hi! Danke für Dein Feedback! Nein, dass aktualisieren hilft nicht, allerdings hat sich nun wieder was geändert, war eben noch mal drin und habe geschaut jetzt ist plötzlich mein pc doch wieder da aber mit dieser komischen "uhr" ........ ich glaube kaspersky hat ein erhebliches problem mit seiner webseite. ich gucke morgen noch mal, mal schauen wie es dann aussieht ............ aber wie auf dem foto zu sehen (hier unten das neue), hat er nun zumindest das laptop korrekt eingetragen (lenovo) und mein pc ist nun auch wieder da (speedy). ich habe aber nichts verändert oder sonstwas gemacht und wenn ich auf gerät hinzufügen gehe (bei der aktuellen lizenz wo ja jetzt alle geräte auftauchen) dann zeigt er mir trotzdem die liste an, dass alle geräte abgelaufen sind ......... mal sehen was da morgen steht.......... es nervt.
  6. Hallo! Da der Support leider mal wieder wenig hilfreich ist, bzw. das Problem nicht versteht und deswegen Antworten gibt, die mit dem Thema nicht wirklich was zu tun haben, komme ich mal wieder hier her............. Meine Lizenz ist abgelaufen und ich habe zwei Tage vorher eine neue gekauft - Abo habe ich nicht, sondern immer nur mit einem Jahr Laufzeit. Ich habe insgesamt fünf Geräte, momentan sind aber nur vier in Benutzung, da ein PC abgeschaltet ist. Ich bin also in mein Kasperskyaccount gegangen und habe dort die neue Lizenz eingetragen - soweit alles ok. Dann bin ich auf die neue Lizenz gegangen und habe dort die Geräte auswählen wollen, die diese Lizenz bekommen sollen. Da wurden mir dann allerdings nur 3 der eigentlich 5 angezeigt (mittlerweile weiss ich warum --> Da die alte Lizenz noch gültig war hat er mir das Smartphone und das Tablet nicht angezeigt (warum auch immer), die PC´s und das Laptop hat er angezeigt, obwohl dort die alte Lizenz auch noch gültig war (vermutlich, weil er bei den Windowsgeräten eine Ersatzlizenz hinterlegen kann, was er bei den Androidgeräten nicht kann), interessanterweise wusste selbst der Support das nicht.) Ich habe dann das Laptop und den einen PC angeklickt und für die neue Lizenz eingetragen, das hat auf den Geräten auch geklappt, da wurde eine Ersatzlizenz/Folgelizenz eingetragen, soweit so gut auf den Windowsgeräten., dachte ich zumindest, dazu später mehr. Heute dann ging es weiter, die Lizenz ist nun einen Tag abgelaufen und sowohl auf dem Laptop, als auch auf dem PC ist die Lizenz am laufen (zumindest wird es auf den Geräten so angezeigt). Nun habe ich mich in MyKaspersky eingeloggt um zu schauen was ich mit dem Handy und dem Tablet machen kann und stelle fest, das dort die beiden Geräte auch ausgewählt werden können und ich die Lizenz an die Geräte senden kann (was neulich noch nichts ging, da die alte Lizenz noch nicht abgelaufen war), super ..... gesendet, die Geräte haben beide die Lizenz und zeigen sie an.... also fast perfekt... denkste........ Noch mal zur Info --> ALLE vier Geräte zeigen mir (auf dem Gerät selbst) an, dass die neue Lizenz bis 28.08.2024 läuft!!!! In MyKaspersky wird mir aber angezeigt, wnen ich auf die Lizenz gehe: 2 von 5 Geräten geschützt. Also gehe ich wieder auf MyKaspersky und auf die aktuelle Lizenz, das Laptop wird hier aber nur als "vorgemerkt angezeigt" (angeblich läuft noch ein Abo, tut es aber nicht). Das Tablett und das Smartphone sind korrekt eingetragen. Mein pc (speedy) ist allerdings gar nicht mehr zu sehen, wenn ich am PC schaue sehe ich aber, das auch dort die Lizenz aktiviert ist (siehe Foto). Kann man das logisch erklären? So grottenschlecht kann man eine Webseite doch nicht machen, wird die von Praktikanten programmiert oder was zu Hölle ist da los? Alleine schon beim Einloggen... Ich gebe meine Daten ein, dann kommt plötzlich ich soll das Captcha ausfüllen, aber da ist gar keins.... ich klicke ohne was einzutragen noch mal auf einloggen, dann kommt ein Captcha und ich komme rein ............. wie schlecht kann eine Webseite sein!?!?!? Was ist da los in dem Laden............ Ich habe noch mal Bilder angehängt: 1x die Übersicht der Lizenz und Geräte (wie gesagt aktuell habe ich die Lizenz auf 4 Geräten am LAUFEN und sie wird auf den Geräten auch als aktiv angezeigt) - In MyKaspersky werden aber nur zwei der Geräte als aktiv angezeigt, eins als vorgemerkt und eines tauhct gar nicht mehr auf. Das Foto von der Lizenz auf meinem PC (läuft bis 28.08.2024 - ist aber in mykaspersky gar nicht mehr unter lizenz zu sehen) Aber jetzt komt der Hammer, gehe ich auf die neue Lizenz und auf Geräte hinzufügen bzw. Geräte verlängern, zeigt er mir ALLE Geräte bis auf das Laptop an als OHNE LIZENZ bzw LIZENZ abgelaufen ... auf den Geräten läuft die Lizenz aber schon längst ............... das ist doch lächerlich!?!?!?!? Das doch ein shclechter Scherz, oder?
  7. Hallo! 1. Oh, dann schaue ich mir das mal auf dem Laptop an, bevor ich das auf dem PC mache. Habe ich das richtig verstanden, ich muss dann die KAspersky Standard nehmen, die entspricht der KIS 2021? Warum bist Du für "drüberinstallieren"? wegen der Lizenz oder der Einstellungen? 2. Beim Support habe ich teilweise das Gefühl, dass die mega gerne "Standard Antworten" nehmen, die nicht immer wirklich passen und die vor allem auch teilweise mit einem Übersetzertool angefertig wurde. Das macht es natürlich nicht leichter, ein Problem zu klären. 3. Ich habe Dir noch mal die Grafik reingemacht, wo Du die Fehlermeldung siehst (auch die Zeiten).... Ablauf: Ich bin mit Firefox Portable im Internet (ich habe auhc eine installierte Version auf dem Rechner, habe ich aber in diesem Fall nicht genutzt) Werde auf eine Seite weitergeleitet die Probleme macht - KIS meldet 3x Download wurde verhindert, super. Ich schliesse alles (Browser) weil ich im Netz fertig bin (Internetleitung ist natürlich dauerhaft on) Ich öffne Photoshop mache mein Zeug..... Nach rund 10 Minuten kommen dann die nächsten drei Meldungen von KIS, diesmal wurde der Download aber nicht verhindert, ich bekomme auch nur eine Info und habe keinerlei Eingriffsmöglichkeit Es sind auch andere Download Files als bei der ersten Meldung 4. Zu den Einstellungen, wiel Du einen Screenshot wolltest. Wo das Problem das erste Mal aufgetreten ist (also vor etwas über einer Woche), waren die Einstellungen in der roten Umrahmung eingestellt, also quasi KIS Standard Nach diesem Problem habe ich die Einstellungen umgestellt (die grün markierten) und mit diesen Einstellungen gab es dann 3x die Meldung blockiert und 3x die Info ohne das blockiert wurde.
  8. Ja, genauso habe ich es mir auhc vorgestellt und so hat er es ja auhc drei mal gemacht, aber leider auch weitere drei mal durchgelassen............ was extrem nervt. Da fühle ich mich echt alles andere als gut geschützt, vor allem war die Einstellung auf DOWNLOAD BLOCKIEREN, das hätte also eigentlich nicht runtergeladen werden dürfen, aber man sieht ja eindeutig, dass er nichts gemacht hat - Ergebniss steht ja auch "Nicht bearbeitet" und eigentlich müsste da stehen "Gesperrt" ............ Ich kann nicht alle drei Tage komplettes Backup mit knapp 3,5 TB neu einspielen, so kann man eine NVME auch crashen......... abgesehen von der Zeit die man verschwendet.
  9. Hallo! Danke für das Feedback ..................... 1. Ja das Board funktioniert, komisch war, ich hatte den Post gesendet und nichts ist passiert........ unten der Button Erstellen oder Antworten war nicht mehr anklickbar und nichts hat sich gerührt. Deswegen habe ich es noch mal gesendet, wieder das gleiche Problem, schien als wenn er in einer Schleife fest hängt und dann habe ich es ein drittes Mal gesendet und wieder schien es als wenn es sich aufgehängt hat. Danach habe ich die Seite dann komplett neu geladen und gesehen, dass er das drei mal angelegt hat mit dem Hinweis "muss freigeschaltet" werden......... 2. Also das Ganze ist passiert in kurzer Folge (/da laghen nur ein paar Minuten dazwischen ................ ich bin auf eine Seite weitergeleitet worden, wo die Meldung kam, dass der Download verhindert wurde. Also soweit perfekt Ca 5-8 Minuten später, ich hatte schon längst alle Browser geschlossen und war gar nicht mehr im internet, sondern habe gerade was mit Photoshop bearbeitet, kamen dann die drei Meldungen mit dem Download. Ich hatte das vor einigen Tagen schon einmal, da waren alle Einstellungen auf Standard, da hat er es einfach runtergeladen, bzw diese Meldung rausgehauen. Laut Kaspersky Support kann das aber eigentlich nicht sein, weil angeblich die Standardeinstellung ist, dass man immer gefragt wird, das wurde ich aber nicht. Laut Support muss Jemand der am Rechner gesessen hat, den Download explizit freigegeben haben und das ist eben FALSCH, denn ich sass ja selber am Rechner, und weiss was ich gemacht habe und was nicht. Ich wurde überhaupt nicht gefragt. Nach diesem Vorfall habe ich dann die Einstellung auf DOWNLOAD BLOCKIEREN geändert, und das hat ja generell auch geklappt, zumindest drei mal, und drei mal nicht, das nervt extrem. 3. Zu sagen, das das BSI nun recht hat, war aus der Emotion heraus, das natürlich Blödsinn und hat mit dem Problem nichts zu tun. Ausserdem würde ich KIS nicht vertrauen hätte ich es nicht mehr. Allerdings bin ich aufgrund dieser beiden Vorkomnisse nun doch leicht verunsichert, wieso blockt er sowas nicht!? Wie gesagt, dass sich da was geändert hat von der Einstufung (innerhalb von maximal 8 Minuten), glaube ich absolut nicht. Auch behauptet der Support stur, Jemand muss den Download (beim ersten Mal), explizit erlaubt habe stimmt nicht, bzw tut KIS das aus irgendeinem Grund nicht, mir gibt das momentan kein Gefühl von Sicherheit und Schutz. 4. Meine Lizenz läuft noch 77 Tage, dann wollte ich eh auf das neue Modell umsteigen. Ich denke mal meine jetzige Lizenz funktioniert ja nicht mit der neuen Software. Ist denn bei der neuen Software die Firewall genauso gut konfigurierbar und alles? Welche müsste ich den nehmen, wenn ich den gleichen Schutzlevel haben möchte wie mit der Kaspersky Internet Security? Ich denke mal die Kaspersky Plus?
  10. offensichtlich funktioneirtz bei kasperksy nicht mal mehr das forum, dritter versuhc ein them einzugeben und es kommt nur "geben sie ein thema ein" - echte profis hier......... Hi! ich habe noch eine kaspersky internet security lizenz, womöglich kümmert sich keiner mehr um diese version, zumindest ist das mittlerweile mein eindruck. Langsam habe ich echt die Schnauze voll von Kaspersky und frage mich ob man dieser Anwendung überhaupt noch vertrauen kann............ Das ist jetzt das zweite Mal das Web-Antivrus den download einer Schadsoftware zugelassen hat.... Dabei ist Web-Antivirus so eingestellt, dass Downloads verboten werden, aber das interessiert diese software wohl gar nicht. Der Support meinte, da hat jemand den Download erlaubt, ja, stimmt, die software von kaspersky hat ihn erlaubt, aber gefragt wurde nicht, sondern nur informiert. aber das hat der support leide rnicht kapiert, offensichtlich fehlt es da deutschsprachigen mitarbeitern, denn auf meine aussagen wurde gar nicht reagiert und immer nur behauptet, die software fragt und jemand muss das erlaubt haben, aber so ist es nicht, die software hat nur informiert....... aber was soll ich miut jemanden diskutierne, der mich nciht mal versteht - dann vekrauft den mist doch nur im englischsprachigen raum, aber geld abgreifen geht, sprache nicht .... nach dem ersten mal, habe ich die einstellung geändert in DOWNLOAD VERBIETEN, aber auch das ignorierte die software.......... denn jetzt ist das gleiche wieder passiert........ ach so und ich war auf normalen seiten und nicht irgendwelchen kriminellen seiten, und selbst wenn, müsste man trotzdem geschützt werden und net eine schutzsoftware die nur sagt "hey da wurde was runtergeladen, gefahr hoch".... wie krank ist das!?!?!? hat noch jemand gleiche erfahrungen gemacht? anbei mal der text den der bericht ausspuckt, davon gibt es drei, nur mal hier als beispiel (bitte nicht auf den link klicken!!!!!): Ereignis: Ein zuvor geöffneter bösartiger Link wurde gefunden. Benutzer: xxxxxxxxx Benutzertyp: Aktiver Benutzer Programmname: firefox.exe Programmpfad: \\?\GLOBALROOT\Device\VeraCryptVolumeX\! firefox port\FirefoxPortable\App\Firefox64 Komponente: Web-Anti-Virus Ergebnisbeschreibung: Nicht bearbeitet Typ: Wahrscheinlichkeit eines nicht autorisierten Software-Downloads Name: hxxps://js.wpshsdk.com/npc/sdk/push.m.js?v=1 Bedrohungsstufe: Hoch noch mal ein screenshot vom bericht im anhang................. es kotzt mich maximal an, denn das ist jetzt das zweite mal und obwohl ich das schon so eingestellt habe das er download verbieten soll, macht er dennoch, ohne zu fragen .. einfach so - was für eine schutzsoftware......... letzte mal musste ich den rechner schon neu aufsetzen, da plötzlich etliche probleme aufgetaucht sind, windows hat sich jeden tag deaktiviert, programme haben rumgesponnen, echt super. das darf ich dann jetzt auch wieder machen, dank kaspersky schutzsoftware, toll............. drei mal hat er einen download angeblich verhindert, falls das überhaupt stimmt, und drei mal nicht - mittlerweilse ist mein vertrauen in kaspersky bei fast null, die warnung vom bsi ist wohl mehr als begründet...............
  11. Danke für den Tipp! Hat zwar damit auch nicht geklappt, aber habe jetzt mal den Support angeschrieben, mal sehen was die sagen. Kam bisher nur so eine komische automatische Antwort was ich machen soll und da hbae ich dann auhc drauf geantwortet - weil der dort angegebene Vorschlag, hatte mit meinem Problem nicht viel zu tun - und nun hoffe ich mal, dass die sich dann melden…… schönes wochende noch!
  12. hi! wie oben geschrieben funktioniert protection nicht mehr. das adon ist installiert, er zeigt das symbol an (grau - sollte ja grün sein). klicke ich drauf sehe ich das hier: erfreulicherweise nervt mich kaspersky auch ständig mit dem hinweis “verwenden sie firefox… blabla”, klicke ich da drauf, komme ich auf die adon seite, die mir dann das DEINSTALLIEREN des plugins anbietet, sehr zielführend. ich habe auch einmal den firefox komplett deinstalliert und neu installiert, aber hilft nichts. erstunalich ist, das ich an einem anderen rechner genau das gleiche setup habe (programme und versionen gleich) und da funktioniert es einwandfrei, ohne probleme. alles was ich hier gefunden habe, hat mich leider nicht weiter gebracht, deswegen versuche ich es hier mal mit einem neuen post, eventuell hat ja jemand eine idee, mir fällt im moment nichts logisches ein. danke euch schon mal!!!!! grüsse!
  13. hi! gibt es eine möglichkeit die komplette kis2021 runterzuladen, ohne den - in meinen augen - schwachsinnigen internet installer? ich meine, ich deinstalliere die 2020 um dann ungeschützt ins netz zu gehen und mir die 2021 runterzuladen….. fällt nur mir der darin enthaltene schwachsinn auf, oder fehlt es mir an logik die darin enthaltene weisheit zu erkennen….? letztes jahr hatte ich irgendwoher die komplette installationsdatei runtergeladen, ich glaube von computerbild oder chip…. aber diesmal finde ich nichts. hat jemand einen tipp? oder kann man die 2021 problemlos über die 2020 installieren? davon war ich bisher kein freund. danke für eure hilfe!!!! gruss
  14. hallo ihr lieben, das neue forum irritiert mich ein wenig ….. hier ist ja deutsch, englisch, russisch alles miteinander kombiniert… soll das so sein? aber das nur am rande. es geht um ein interessantes phänomen, das ich so noch nicht hatte und eventuell kennst sich von euch einer aus damit……. Ich habe in meinem Mailpostfach von 1und1 eine Betrugsmail (angeblich von Otto), die allerdings meinen Absender hat, gesendet wurde es an eine mailadresse, die ich nicht kenne/besitze, dennoch ist die mail in meinem postfach gelandet. gehe ich testweise auf antworten, wird meine mailadresse als zieladresse angegeben. ich glaube nicht das mein konto gehackt wurde, ich ändere öfter die paswörter und sonst gibt es auhc nichts auffälliges, bis auf diese insgesamt 4 mails. das man betrugsmails erhält ist ja “normal”, hier ist allerdings interessant, das sie mich als absender haben, an eine fremde mailadresse gesendet wurden, die aber dennoch in meinem postfach landet. vermutlich ist das eher ein problem bei dem mailserver von 1und1, aber ich kenne mich da nicht so endlos gut mit aus. evenutell hat hier ja einer erfahrungen damit? Normalerweise melde ich solche Betrugsmails auch immer an das Landeskriminalamt, aber in dem fall tauche ich da ja als ABSENDER der Betrugsmail auf, das dann net so gut…… Also im moment finde ich da keine logische erklärung ausser das es ein problem mit dem 1und1 server gibt, denn der sollte das ja nicht zulassen, oder? hier mal der header: RETURN-PATH: <BOUNCE@EMAILING.CRM-PETITBATEAU.COM> RECEIVED: FROM 29A9.GLANCETALL.COM ([198.204.247.12]) BY MX.EMIG.KUNDENSERVER.DE (MXEUE009 [212.227.15.40]) WITH ESMTP (NEMESIS) ID 1MG7NW-1JMSM02KB0-00HCFK FOR <MEINEMAILADRESSE@ONLINE.DE>; THU, 19 MAR 2020 23:55:39 +0100 DELIVERED-TO: HARLEQUINTWELVE@COMCAST.NET RECEIVED: FROM DOVDIR1-HOC-01O.EMAIL.COMCAST.NET ([96.114.154.205]) BY DOVBACK1-HOC-04O.EMAIL.COMCAST.NET WITH LMTP ID SHGKOANMSF0JRWAA07TZUQ (ENVELOPE- FROM <>) FOR <HARLEQUINTWELVE@COMCAST.NET>; WED, 23 OCT 2019 23:45:13 +0000 RECEIVED: FROM DOVPXY-HOA-13O.EMAIL.Z, 23 OCT 2019 23:45:13 +0000 RECEIVED: FROM RESZMTA-PO-12V.SYS.COMCAST.NET ([96.114.154.205]) BY DOVPXY-HOA-13O.EMAIL.COMCAST.NET WITH LMTP ID 0MOKLQNMSF2IMAAA9QVTNQ ; WED, 23 OCT 2019 23:45:13 +0000 RECEIVED: FROM RESOMTA-PO-06V.SYS.COMCAST.NET ([96.114.154.230]) BY RESZMTA-PO-12V.SYS- .COMCAST.NET WITH ESMTP ID NQFBIFJTCYQ7ENQJVIEIMO; WED, 23 OCT 2019 23:45:13 +0000 RECEIVED: FROM RESQMTA-PO-07V.SYS.COMCAST.NET ([96.114.157.70]) BY RESOMTA-PO-06V.SYS- .COMCAST.NET WITH ESMTP ID NQHCIGERUQJD9NQJVIFMPL; WED, 23 OCT 2019 23:45:13 +0000 X-CAA-SPAM: T00001 X-XFINITY-VAAS: GGGRUGGVUCFTVGHTRHHOUCDTUDDRGEDUFEDRLEDTGDDVGECUTEFUODETGGDOTEFRODFTVFCURFHROHHFIHHLVGEMUCEVOHHMTGGRSHHTQDFTVGHSIHDPQFGFVFDPP FFQU FFRTEFOKFFRNECUUEGRIHHLOHHUTHEMUCEFTDDTNECUOGFUPHGRMHETLHHPHHGRUFHUSGHJ VGGTTHDQOHHUTHCULDEHTDDTMDENUCFJUGHRPEFFHFFVUFGGTGESPHDTTDERTDDTJEENUCF HRHHOMHEPMHGRIHHLVGHRQDGURGGVMHHONHESTGHOMHGTRGHSTHDRNHGVTHENUCFKPHE P X-XFINITY-VMETA: SC=500.00;ST=SPAM DATE: THU, 19 MAR 2020 22:55:33 +0100 FROM:OTTO<MEINEMAILADRESSE@ONLINE.DE> TO: VORDERER TEIL MEINER MAIL ADRESSE@COMCAST.NET --> Anmerkung: DIESE MAILADRESSE HABE ICH GAR NICHT SUBJECT: =?UTF-8?B?SGVYEMXPY2HLBIBHBMO8Y2T3DW5ZY2GHIFNJRSBTSU5EIFVOU0VSIEDFV0LOTKVSIQ==?= MIME-VERSION: 1.0 CONTENT-TYPE: MULTIPART/REPORT; BOUNDARY="------------I305M09060309060P_781315718743130" ENVELOPE-TO: <MEINEMAILADRESSE@ONLINE.DE>Z
×
×
  • Create New...