IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> KTS 2017, Office 2010 Mails auswählen sehr langsam
Ambrosch
post 14.04.2017 12:53
Post #1


Newbie
*

Group: Members
Posts: 7
Joined: 19.10.2013




Hallo Leute,

ich bin von Pure nun auf Total Security umgestiegen. Läuft nun seit Jahresbeginn mit Windows 10 Pro auf einem Intel I7 Prozessor mit SSD Festplatten sehr stabil.

Ein Problem habe ich aber trotzdem:

Ich habe Outlook 2010 installiert die Mails die empfangen werden rasch geladen soweit alles Super. Jetzt zu meinem Problem.
Wenn ich jetzt auf eine Mail klicke um sie mir anzuschauen dauert es umgerechnet eine Ewigkeit ca. 10-15 sec. bis ich sie mal lesen kann. Will ich auch einer andern Tagesgruppe eine Mail mir anschauen immer das gleiche es dauert und dauert.

Hab schon einiges versucht in den Einstellungen bekomme es aber nicht gebacken das ich mir meine Mails flotter anschauen kann.

Habt Ihr vielleicht eine Lösung für mich?

Anbei eine GetSysteminfo6.1.zip meines Systems die Ihr auf nachfolgenden Link herunterladen könnt : Visit My Website




Gruß jagga007
Go to the top of the page
 
+Quote Post
Logitech21
post 19.04.2017 16:55
Post #2


Forum Elite
**************

Group: Members
Posts: 10090
Joined: 30.05.2008
From: CH




QUOTE(Ambrosch @ 14.04.2017 10:53) *
Habt Ihr vielleicht eine Lösung für mich?
Tag Ambrosch,

Leider kann ich deine GSI Auswertung nicht vornehmen, da Du nur dass Tool hochgeladen hast.

Mein Vorschlag;

-Bitte wende Dich an den Support(siehe Signatur)
-Lege Ihnen die Auswertung des Gerätes bei http://support.kaspersky.com/de/general/dumps/3632#block1
-Schrittaufzeichnungen oder Bilder deines Anliegen http://support.kaspersky.com/de/general/dumps/9356


--------------------
Installations- und Aktivierungsfehler: http://support.kaspersky.com/de/general/activationerrors

Zusatzhilfe bei Bedarf durch Kaspersky Support http://support.kaspersky.com/de/b2c#

KIS 2018 auf Win10 Version 1703
Go to the top of the page
 
+Quote Post
Surgeon100
post 20.04.2017 11:52
Post #3


Advanced Member III
*****

Group: Members
Posts: 601
Joined: 21.11.2012
From: DDR 5.0 / Nordkorea




Bei mir verzögert KIS immer wieder das Öffnen von Word-Dokumenten.

Es wird andauernd kontrolliert.......Virenscannen erforderlich.......kann es daran liegen ??


--------------------
Der Verlust von Moral ist das erste Anzeichen von Schwachsinn (Erich Fromm)
Doppelboot Win 7/64, XPSP3 in VM
Go to the top of the page
 
+Quote Post
Logitech21
post 20.04.2017 12:26
Post #4


Forum Elite
**************

Group: Members
Posts: 10090
Joined: 30.05.2008
From: CH




QUOTE(Surgeon100 @ 20.04.2017 09:52) *
Bei mir verzögert KIS immer wieder das Öffnen von Word-Dokumenten.

Es wird andauernd kontrolliert.......Virenscannen erforderlich.......kann es daran liegen ??
Gemäss Schulte seinen Infos https://forum.kaspersky.com/index.php?s=&am...t&p=2691996

Es gab (seit dem 17.04.) Updates für verschiedene Module wie Programmkontrolle, Anti-Rootkit, Quickscan, AV-Engine,...
Das muss sich scheinbar noch einpendeln.


In unserer Familie fliegen wir seitdem beim e banking Verkehr mit SZV raus(Man wird einfach während dem Zahlungsverkehr auf die Bankseite geleitet-IE oder chrome spielen keine Rolle dabei) KIS 2016 MR1/2017 MR0 Win10 RS1/oder RS2 spielen keine Rolle dabei. Es liegt eindeutig an Kaspersky.

Andauernd wird beim öffnen eines Programms wie Browser chrome als Beispiel dass pumpende K in der Taskleiste bemerkt.

Abhilfe;

Kaspersky Deinstallieren/Installieren half bei mir mal- oder KIS öffnen-Einstellungen-Erweitert-Berichte und Quarantäne-Leeren-Vollständige Untersuchung starten dannach half beim pumpenden K auch (bei mir auf Win10RS2/2017 MR0)

oder den Support einschalten mit Schrittaufzeichnungen/Protokollen halt.

This post has been edited by Logitech21: 20.04.2017 12:30


--------------------
Installations- und Aktivierungsfehler: http://support.kaspersky.com/de/general/activationerrors

Zusatzhilfe bei Bedarf durch Kaspersky Support http://support.kaspersky.com/de/b2c#

KIS 2018 auf Win10 Version 1703
Go to the top of the page
 
+Quote Post
Logitech21
post 21.04.2017 10:31
Post #5


Forum Elite
**************

Group: Members
Posts: 10090
Joined: 30.05.2008
From: CH




Morgen miteinander,

Eine Deinstallation-Neuinstallation (Nur Lizenzinformationen behalten dabei) von KIS 2017 löste dass Anliegen bei mir auf Win10 Creator RS2 .



--------------------
Installations- und Aktivierungsfehler: http://support.kaspersky.com/de/general/activationerrors

Zusatzhilfe bei Bedarf durch Kaspersky Support http://support.kaspersky.com/de/b2c#

KIS 2018 auf Win10 Version 1703
Go to the top of the page
 
+Quote Post
Logitech21
post 22.04.2017 12:44
Post #6


Forum Elite
**************

Group: Members
Posts: 10090
Joined: 30.05.2008
From: CH




QUOTE(Logitech21 @ 21.04.2017 08:31) *
Eine Deinstallation-Neuinstallation (Nur Lizenzinformationen behalten dabei) von KIS 2017 löste dass Anliegen.
Morgen,
Dass K in der Taskleiste pumpt noch immer beim starten des chrome Browser und verzögert dass öffnen/Arbeiten somit. Mal schauen ob der Support/Entwickler da was rausfinden.


--------------------
Installations- und Aktivierungsfehler: http://support.kaspersky.com/de/general/activationerrors

Zusatzhilfe bei Bedarf durch Kaspersky Support http://support.kaspersky.com/de/b2c#

KIS 2018 auf Win10 Version 1703
Go to the top of the page
 
+Quote Post
grindler23
post 23.04.2017 05:09
Post #7


Advanced Member III
*****

Group: Members
Posts: 649
Joined: 14.10.2013
From: bei mir zu Hause




Ich hab die Animation (pumpendes Symbol) im KIS deaktiviert, bei mir startet Chrome unter Win 10 RS2 völlig normal und hat auch keine Probleme. Somit geh ich davon aus, dass es entweder nur bei dir so ist oder das Problem allgemein an der Symbolanimation liegt.

Deaktivier doch die Animation, und schau ob es dann besser ist... Es mach doch sowieso keinen Unterschied ob das Symbol pumpt oder nicht. Aber du brauchst ja sicherlich diese Animation, sonst hättest diese schon längst deaktiviert
Go to the top of the page
 
+Quote Post
Logitech21
post 23.04.2017 20:42
Post #8


Forum Elite
**************

Group: Members
Posts: 10090
Joined: 30.05.2008
From: CH




QUOTE(grindler23 @ 23.04.2017 03:09) *
Deaktivier doch die Animation, und schau ob es dann besser ist... Es mach doch sowieso keinen Unterschied ob das Symbol pumpt oder nicht. Aber du brauchst ja sicherlich diese Animation, sonst hättest diese schon längst deaktiviert
Du grindler23, die Animation(pumpendes K) zeigt mir an, wenn Kaspersky ein Programm untersucht. Seit den neuen Kaspersky Komponenten bin ich nicht der einzige wo über langsam startende Programme klagt.


--------------------
Installations- und Aktivierungsfehler: http://support.kaspersky.com/de/general/activationerrors

Zusatzhilfe bei Bedarf durch Kaspersky Support http://support.kaspersky.com/de/b2c#

KIS 2018 auf Win10 Version 1703
Go to the top of the page
 
+Quote Post
grindler23
post 24.04.2017 01:46
Post #9


Advanced Member III
*****

Group: Members
Posts: 649
Joined: 14.10.2013
From: bei mir zu Hause




Na OK.... Mir reicht es, wenn mir KIS mitteilt, wenn ein Programm gefährdet ist. Alles andere stört nur
Go to the top of the page
 
+Quote Post
Schulte
post 24.04.2017 02:25
Post #10


Gold Beta Tester
**************

Group: Moderators
Posts: 10466
Joined: 15.01.2008
From: Hechingen (Germany)




QUOTE(grindler23 @ 23.04.2017 23:46) *
Alles andere stört nur

Ist sicher Geschmacksache. Die Hauptsache ist wohl für alle, dass das Produkt seine Arbeit erledigt.
Ich persönlich finde das "Pumpen" nicht lästig. Wenn ich eine hohe HD-Aktivität feststelle und das "K" pumpt, kann ich erst mal davon ausgehen, dass KAV/KIS die Aktivität zumindest überwacht. Zusätzliche Ressourcen frisst es auch nicht.
In einer früheren Version hatte ich die Animation aber auch mal abgeschaltet. Da war sie viel nervöser als heute.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 26.06.2017 07:43