IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> File Hosts
frank_rai
post 16.03.2017 13:07
Post #1


Newbie
*

Group: Members
Posts: 2
Joined: 16.03.2017




Buongiorno a tutti,

abbiamo da poco messo in produzione KSC 10 con KES 10 su circa 50 endpoint. Quasi tutti hanno dei file hosts custom (incluso il sottoscritto) e quasi nessuno ha problemi. Ci sono soltanto 3 o 4 macchine che presentano un'anomalia: il file hosts viene costantemente segnalato come malevolo. Le ho provate di tutte: creare una regola per l'esclusione del singolo file, una regola per l'esclusione della directory, una regola per l'esclusione dell'object rilevato... ho anche provato ad escludere i singoli record, per cercare di capire se ci fosse uno schema, ma a quanto pare la cosa sembra essere del tutto randomica.

Qualcuno può suggerirmi una strada? Sono davvero a corto di idee.

Grazie mille!
Go to the top of the page
 
+Quote Post
KLI_B2B_Support
post 16.03.2017 17:54
Post #2


Advanced Member IV
******

Group: KL Italy
Posts: 868
Joined: 22.01.2013




QUOTE(frank_rai @ 16.03.2017 10:07) *
Buongiorno a tutti,

abbiamo da poco messo in produzione KSC 10 con KES 10 su circa 50 endpoint. Quasi tutti hanno dei file hosts custom (incluso il sottoscritto) e quasi nessuno ha problemi. Ci sono soltanto 3 o 4 macchine che presentano un'anomalia: il file hosts viene costantemente segnalato come malevolo. Le ho provate di tutte: creare una regola per l'esclusione del singolo file, una regola per l'esclusione della directory, una regola per l'esclusione dell'object rilevato... ho anche provato ad escludere i singoli record, per cercare di capire se ci fosse uno schema, ma a quanto pare la cosa sembra essere del tutto randomica.

Qualcuno può suggerirmi una strada? Sono davvero a corto di idee.

Grazie mille!



Ciao frank_rai,

penso che la soluzione migliore per gestire la situazione sia quella di contattare il supporto tecnico tramite il portale Company Account.

Nell'oggetto del messaggio metti anche il link a questo topic

Grazie
Go to the top of the page
 
+Quote Post
frank_rai
post 16.03.2017 18:47
Post #3


Newbie
*

Group: Members
Posts: 2
Joined: 16.03.2017




QUOTE(KLI_B2B_Support @ 16.03.2017 17:54) *
Ciao frank_rai,

penso che la soluzione migliore per gestire la situazione sia quella di contattare il supporto tecnico tramite il portale Company Account.

Nell'oggetto del messaggio metti anche il link a questo topic

Grazie


Ciao KLI_B2B_Support,

grazie mille per la risposta e le info!

Provvedo subito.


Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 29.03.2017 07:23