IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> K Secure Connetion error "réseau non identifiée", impossible de surfer sur internet avec KSC "erreur: réseau non ide
Baudelairedu08
post 19.03.2017 15:11
Post #1


Newbie
*

Group: Members
Posts: 6
Joined: 19.03.2017




Bonjour,

J'ai acheté une licence Kaspersky Secure Conection récemment, mais je n'arrive pas à surfer sur le net.
Pourtant j'ai bien que le message sur l'application que "la connexion sécurisée est activée cependant, impossible de charger une page web.
Mon centre réseau me dit que le réseau n'est pas identifié. pourtant je suis bien connecté à mon réseau Wifi domestique.

Go to the top of the page
 
+Quote Post
Berny
post 19.03.2017 15:16
Post #2


True legend
***************

Group: Moderators
Posts: 16026
Joined: 30.10.2007




Bonjour,

Bienvenu sur le Forum des utilisateurs Kaspersky.

Quelle version Kaspersky utilisez-vous ?
Avez-vous essayé une autre location virtuelle ?
Go to the top of the page
 
+Quote Post
Baudelairedu08
post 19.03.2017 18:53
Post #3


Newbie
*

Group: Members
Posts: 6
Joined: 19.03.2017




Citation (Berny @ 19.03.2017 12:16) *
Bonjour,

Bienvenu sur le Forum des utilisateurs Kaspersky.

Quelle version Kaspersky utilisez-vous ?
Avez-vous essayé une autre location virtuelle ?



Bonjour,

Merci pour votre réponse

J'utilise la dernière version de Kaspersky Total Security et la dernière version de KCS. Je suis sur Windows 10
Oui en effet et toujours le même problème
Go to the top of the page
 
+Quote Post
Berny
post 19.03.2017 19:06
Post #4


True legend
***************

Group: Moderators
Posts: 16026
Joined: 30.10.2007




Vous êtes le bienvenu ...

Pouvez-vous placer le curseur sur l'icône "K" et préciser quelle version svp : KTS 2017 Build 17.0.0.611 Patch "D"?
Est-ce que le problème persiste lorsque vous désactivez Kaspersky ?
Go to the top of the page
 
+Quote Post
Baudelairedu08
post 20.03.2017 00:44
Post #5


Newbie
*

Group: Members
Posts: 6
Joined: 19.03.2017




Citation (Berny @ 19.03.2017 16:06) *
Vous êtes le bienvenu ...

Pouvez-vous placer le curseur sur l'icône "K" et préciser quelle version svp : KTS 2017 Build 17.0.0.611 Patch "D"?
Est-ce que le problème persiste lorsque vous désactivez Kaspersky ?


Oui c'est bien la version 17.0.0.611 Patch "D"

non quand je désactive KSC la connexion internet reprend normalement
Go to the top of the page
 
+Quote Post
Baudelairedu08
post 20.03.2017 00:47
Post #6


Newbie
*

Group: Members
Posts: 6
Joined: 19.03.2017




Citation (Baudelairedu08 @ 19.03.2017 21:44) *
Oui c'est bien la version 17.0.0.611 Patch "D"

non quand je désactive KSC la connexion internet reprend normalement


Pardon c'est juste la version 17.0.0.611
je n'ai pas de patch "D"
Go to the top of the page
 
+Quote Post
Berny
post 20.03.2017 01:18
Post #7


True legend
***************

Group: Moderators
Posts: 16026
Joined: 30.10.2007




Je pense que votre FAI pourrait être impliqué dans votre problème,
en attendant une sulution de la part de K-Lab veuillez consulter le Support Technique svp https://center.kaspersky.com/fr
Go to the top of the page
 
+Quote Post
Baudelairedu08
post 20.03.2017 01:30
Post #8


Newbie
*

Group: Members
Posts: 6
Joined: 19.03.2017




Citation (Berny @ 19.03.2017 22:18) *
Je pense que votre FAI pourrait être impliqué dans votre problème,
en attendant une sulution de la part de K-Lab veuillez consulter le Support Technique svp https://center.kaspersky.com/fr


J'ai exactement le même problème que sur ce topic : https://forum.kaspersky.com/index.php?showtopic=366978
Go to the top of the page
 
+Quote Post
Berny
post 20.03.2017 01:53
Post #9


True legend
***************

Group: Moderators
Posts: 16026
Joined: 30.10.2007




Dans ce cas et en attendant la solution de la part de K-Lab , le Support Technique est votre meilleure option.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 29.03.2017 15:18