Jump to content
hugoalo

Trojan Js.Agent.db

Recommended Posts

En varias paginas web, entre ellas Softonic.com, desde hoy recibo alerta del KIS de trojan.Js.Agent.db. Sera un falso positivo? Gracias

Share this post


Link to post
En varias paginas web, entre ellas Softonic.com, desde hoy recibo alerta del KIS de trojan.Js.Agent.db. Sera un falso positivo? Gracias

 

Dinos versión exacta de KIS, sistema operativo, captura de pantalla con la detección del KIS, en conclusión, leer un poco las normas del foro para postear :) para que nos proporcionéis la mayor información posible y así poderos ayudar mejor.

 

Estoy en softtonic.com pulsando diferentes enlaces y no me salta en principio el KIS 2009 8.0.0.454 ...

 

Saludos.

Edited by harlan4096

Share this post


Link to post
Dinos versión exacta de KIS, sistema operativo, captura de pantalla con la detección del KIS, en conclusión, leer un poco las normas del foro para postear :) para que nos proporcionéis la mayor información posible y así poderos ayudar mejor.

 

Estoy en softtonic.com pulsando diferentes enlaces y no me salta en principio el KIS 2009 8.0.0.454 ...

 

Saludos.

 

Tengo KIS 2009 version 454 a. No crei necesario colocar todos los datos requeridos pues en softonic les esta ocurriendo a todos los foreros, Saludos

 

Supongo que lo tenemos configurado diferente, yo tengo la proteccion al maximo

Edited by hugoalo

Share this post


Link to post
Dinos versión exacta de KIS, sistema operativo, captura de pantalla con la detección del KIS, en conclusión, leer un poco las normas del foro para postear :) para que nos proporcionéis la mayor información posible y así poderos ayudar mejor.

 

Estoy en softtonic.com pulsando diferentes enlaces y no me salta en principio el KIS 2009 8.0.0.454 ...

 

Saludos.

 

¡TIENES RAZÓN! ME DESDIGO, ¡ME SALTA EL KIS TAMBIÉN!.

 

Puede que sea un falso positivo o puede que haya sido infectada ...

 

Habrá que reportar esto a KLab a ver qué dicen ...

 

Saludos.

Edited by harlan4096

Share this post


Link to post
Dinos versión exacta de KIS, sistema operativo, captura de pantalla con la detección del KIS, en conclusión, leer un poco las normas del foro para postear :) para que nos proporcionéis la mayor información posible y así poderos ayudar mejor.

 

Estoy en softtonic.com pulsando diferentes enlaces y no me salta en principio el KIS 2009 8.0.0.454 ...

 

Saludos.

 

Solo sucede con Internet Explorer, a mi me pasa usando la v6.0..3.837 Workstation y probandolo con la KIS 8.0.0.454 en el portatil también, pero siempre con internet Explorer, no con firefox . Todo parece indicar que es un falso positivo, pero falta que desde Kaspersky lo indiquen.

Share this post


Link to post
Solo sucede con Internet Explorer, a mi me pasa usando la v6.0..3.837 Workstation y probandolo con la KIS 8.0.0.454 en el portatil también, pero siempre con internet Explorer, no con firefox . Todo parece indicar que es un falso positivo, pero falta que desde Kaspersky lo indiquen.

 

No, me sucede también con FireFox 3.0.3, nunca uso el IE de M$ ...

 

Saludos.

Share this post


Link to post
No, me sucede también con FireFox 3.0.3, nunca uso el IE de M$ ...

 

Saludos.

 

Acabo de enviar un email a KLab con la dirección y una captura de la detección, a ver si me contestan ...

 

Saludos.

 

Share this post


Link to post
Acabo de enviar un email a KLab con la dirección y una captura de la detección, a ver si me contestan ...

 

Saludos.

Gracias Harlan, quedamos esperando la respuesta, eres muy amable

Share this post


Link to post
No, me sucede también con FireFox 3.0.3, nunca uso el IE de M$ ...

 

Saludos.

 

Holasss,

 

Hugoalo y demas, yo tengo el kav 454 y estoy en firefox 3.0.3 y a mi no me dice nada mi kasp, de hecho en softonic tenemos una liada de narices ya que a la mayoria no para de saltarles cada vez que cambian de hilo, pero como es que a mi no me dice nada, solo cuando he pinchado un enlace me ha dicho ver informes y nada de todo esto, son de otras cosas anteriores hugoaloooo jejeje holaassss

Share this post


Link to post
Holasss,

 

Hugoalo y demas, yo tengo el kav 454 y estoy en firefox 3.0.3 y a mi no me dice nada mi kasp, de hecho en softonic tenemos una liada de narices ya que a la mayoria no para de saltarles cada vez que cambian de hilo, pero como es que a mi no me dice nada, solo cuando he pinchado un enlace me ha dicho ver informes y nada de todo esto, son de otras cosas anteriores hugoaloooo jejeje holaassss

 

Hola Angel, yo supongo que debes tener la proteccion configurada en recomendada y yo puse todo al maximo incluido la heuristica, prueba poner todas las config. al maximo, un abrazo

Share this post


Link to post
Holasss,

 

Hugoalo y demas, yo tengo el kav 454 y estoy en firefox 3.0.3 y a mi no me dice nada mi kasp, de hecho en softonic tenemos una liada de narices ya que a la mayoria no para de saltarles cada vez que cambian de hilo, pero como es que a mi no me dice nada, solo cuando he pinchado un enlace me ha dicho ver informes y nada de todo esto, son de otras cosas anteriores hugoaloooo jejeje holaassss

 

He probado y salta con Opera, con IE7 y con FireFox 3.0.3 ...

 

Saludos.

Share this post


Link to post
He probado y salta con Opera, con IE7 y con FireFox 3.0.3 ...

 

Saludos.

Tengo que salir, en una hora estoy de vuelta,saludos

Share this post


Link to post

Viendo la pagina de softonic, que salta un js, tiene toda la pinta de que les han metido un regalito, aunque puede ser un falso positivo, esperar la confirmacion de kaspersky.

A simple vista me inclino por regalito.

 

Saludos

Share this post


Link to post
Viendo la pagina de softonic, que salta un js, tiene toda la pinta de que les han metido un regalito, aunque puede ser un falso positivo, esperar la confirmacion de kaspersky.

A simple vista me inclino por regalito.

 

Saludos

 

Si, como dice Caos, podría ser también una infección exterior de código mediante algún script tipo sql ...

 

A esperar a ver qué nos dicen.

 

Saludos.

Edited by harlan4096

Share this post


Link to post
Tengo que salir, en una hora estoy de vuelta,saludos

Vale no te apures ya mirare, yo es que lo tengo en predeterminado así que igual es por eso, pero cuando hay algo mal salta bien rápido así que sigo tranquilo ya diréis como va este asuntillo jejeje :b_lol1:

Share this post


Link to post
Viendo la pagina de softonic, que salta un js, tiene toda la pinta de que les han metido un regalito, aunque puede ser un falso positivo, esperar la confirmacion de kaspersky.

A simple vista me inclino por regalito.

 

Saludos

 

http://www.invertia.com tambien aparece.

 

 

Share this post


Link to post
No puedo confirmarlo, con FireFox 3.0.3 & KIS 2009 no me salta en esa Web ...

 

Saludos.

 

Has probado con IE?

Share this post


Link to post
Has probado con IE?

 

Lo confirmo, con IE7 si salta en esa también pero no con FireFox 3.0.3 + NOSCRIPT + ADBLOCK PLUS, claro :D

 

Saludos.

Edited by harlan4096

Share this post


Link to post
Lo confirmo, con IE7 si salta en esa también pero no con FireFox 3.0.3 + NOSCRIPT + ADBLOCK PLUS, claro :D

 

Saludos.

 

 

Bueno es que yo estoy con FireFox 3.0.3 + NOSCRIPT + ADBLOCK PLUS, igual por eso a mi kasp no me dice nada, es que en softonic algun usuario esta preocupado ya a estas horas jeje :b_lol1:

Share this post


Link to post
Bueno es que yo estoy con FireFox 3.0.3 + NOSCRIPT + ADBLOCK PLUS, igual por eso a mi kasp no me dice nada, es que en softonic algun usuario esta preocupado ya a estas horas jeje :b_lol1:

 

Si, pero a mi si me salta en Softonic con FireFox 3.0.3 + NOSCRIPT + ADBLOCK PLUS ...

 

Sin embargo en invertia.com sólo me salta con el IE7 ... con FireFox no.

 

Saludos.

 

 

Share this post


Link to post
Si, pero a mi si me salta en Softonic con FireFox 3.0.3 + NOSCRIPT + ADBLOCK PLUS ...

 

Sin embargo en invertia.com sólo me salta con el IE7 ... con FireFox no.

 

Saludos.

 

Pues no acabo de entender porque a mi no me dice nada y esta actualizado correctamente, no se ya que pensar a ver si el mio esta callado y me va a pasar alguna infección. :b_lol1:

Share this post


Link to post

invertia.com no me salta ni con ie ni con firefox.

 

Saludos

 

 

Share this post


Link to post
invertia.com no me salta ni con ie ni con firefox.

 

Saludos

A mi si me salta, tengo IE7,saludos

Share this post


Link to post
A mi si me salta, tengo IE7,saludos

 

Parece que el problema se ha solucionado con la última actualización, porque ya no me salta en Softonic.com con FireFox ni con IE7:

 

Actualizar: terminado 13/10/2008 14:37:14, tamaño de las actualizaciones: 54,9 KB (eventos: 38)

 

Saludos.

Edited by harlan4096

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.