Jump to content

Recommended Posts

Hallo,

Auch bei mir erscheint dies Problem mit den Icons in MM 3.

Erst beim Überfahren mit der Maus werden die Icons wieder richtig dargestellt.

 

Danke für die Rückmeldung.

Irgendwie bekommt man nicht heraus woran es liegt, dass dies passiert.

Die Kandidaten wo es auftritt sind immer der AvantBrowser (habe ich selbst nicht) und Mediamonkey. Es war bei vielen seit etlichen Betas verschwunden, bei anderen aber ständig da. Stellenweise lässt es sich mit der aktuellen KIS VErsion aber auch nicht reproduzieren. :unsure:

Edited by SebastianLE

Share this post


Link to post

Nochmal graphische Darstellung beim Update / 422

 

beim kleinem System Pentium III, 933 MHz funzt es reibungslos

und

beim großem System Pentium IV. 2,6 GHz hat es bisher noch gar nicht gefunzt

 

Scheint wohl System abhängig zu sein?

Share this post


Link to post

Bin jetzt mit der 422 im Internet unterwegs und so richtig kommt da keine Freude auf. Die Seiten werden bei IE6 und Firefox mit erheblicher Verzögerung aufgebaut.

Share this post


Link to post

Bekommt man das noch im Griff oder wird daran überhaupt gearbeitet. dass beim herunterfahren des PC´s eine Meldung ausgegeben wird?

 

Weil wenn man den PC auf Grund von Störungen mehrfach rebootet, ist es für den Supporter und erst recht nicht für den Anwender auf den ersten Blick ersichtlich ob eine Störung vorliegt oder nicht.

 

Share this post


Link to post

Hallo dorsch,

 

schau mal hier Lucians Anmerkung zu 418.

 

Grüße

Angier

 

EDIT: Sehe gerade, dass im engl. Forum die 423 und 424 von manchen Usern getestet werden. Ist das nur ein "interner" Test?

Edited by Angier

Share this post


Link to post
Bekommt man das noch im Griff oder wird daran überhaupt gearbeitet. dass beim herunterfahren des PC´s eine Meldung ausgegeben wird?

 

Weil wenn man den PC auf Grund von Störungen mehrfach rebootet, ist es für den Supporter und erst recht nicht für den Anwender auf den ersten Blick ersichtlich ob eine Störung vorliegt oder nicht.

 

Hallo Dorsch,

 

habe es gerade ausprobiert; Notebook runtergefahren, wieder eingeschaltet.

Keinerlei Meldungen.

Karina

Share this post


Link to post
EDIT: Sehe gerade, dass im engl. Forum die 423 und 424 von manchen Usern getestet werden. Ist das nur ein "interner" Test?

 

Ja das sind interne Versionen, die nur manche haben. Es ist manchmal etwas verwirrend wenn manche bei bugs von neueren/internen Versionen berichten.

 

 

Share this post


Link to post

Diese Anwender sind ja offensichtlich Mitarbeiter von Kaspersky - da wundert es mich nicht so sehr, dass sie über interne Versionen verfügen. Es wäre allerdings hilfreich, wenn die Mitarbeiter auch als solche gekennzeichnet würden...

 

Bekommt man das noch im Griff oder wird daran überhaupt gearbeitet. dass beim herunterfahren des PC´s eine Meldung ausgegeben wird?

Da sich das Verhalten in dieser Hinsicht seit Version 6.0 nicht geändert hat, glaube ich nicht, dass sich hier in nächster Zeit etwas grundlegend ändert. Ich finde die Meldung auch etwas verwirrend, was ich auch so berichtet habe. Vielleicht findet Kaspersky da noch eine bessere Lösung.

Edited by JanRei

Share this post


Link to post

ich bekomm keine Version 423 und 424,

da bin ich jetzt ganz traurig :o

Edited by dorsch

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.