Jump to content

Recommended Posts

Revisate el post que te han indicado al principio, tienes que dar mucha mas información, y mas claramente, sin modismos, etc....

 

El nod que empleas lo estas empleando con un crack pirata, no sabemos si los problemas los tenias ya antes de instalar kis, tampoco sabemos si tu sistema esta limpio o tiene algún regalito, la conexión a internet la realizas a través de tu tarjeta inalambrica o a traves de tu conexion de red normal, el Kis que empleas es legal, es una versión trial o es una versión pirata, la desinstalación del kis la has hecho correctamente, etc.... porque si como indicas has desinstalado completamente el kis, el problema parece claro que no es del kis sino de tu equipo.

 

Te recomiendo que formatees el equipo, hagas una instalación limpia de windows, e instales un antivirus legal.

Sino quieres formatear, te recomiendo que realices un escaneo completo de tu equipo con varios antivirus, y con el superantispyware, prueba a reparar tu instalacion de windows, pero te recomiendo que formatees tu equipo.

 

Saludos

Edited by Caos

Share this post


Link to post

PD: Se me olvidava si alguien me hiciera el favor de mandarme la ultima actualizacion del kis osea las firmas sobre los virus? :aw:

 

Ya ven que no puedo conectar a internet mi lap y la base de datos es obsoleta

 

Bueno si alguien pudiera minimo hacerme ese favor :al:

 

Saludos... :ai:

Share this post


Link to post

Hola,

descarga desde este enlace la base de virus (tienes que descomprimirla para poder actualizar)

Abres Kaspersky->Configuración->Actualizar->Configurar->Desmarcas la opción "Servidores de Kaspersky Lab"

y pones añadir y le indicas la ruta.

http://www.kaspersky.com/sp/avupdates

Te recomiendo que hagas una copia de seguridad de tus datos importantes por si acaso.

Share this post


Link to post
Hola amigos aqui les dejo estas pnatallas:

 

Esta es la forma como tengo configurado el firewall del KIS 7.0.1.325

 

 

Creo que ya me explique mucho ojala y me puedan segui guiando y apoyando cual quier opinion es y sera de gran ayuda!!!

Creo que el problema está entre tu equipo el router. Me da la impresión de que no se conectan.

Lo mejor que puedes hacer es RESTAURA EL SISTEMA, busca un punto anterior a todo los follones.

Comprueba que hay internet. Encontes elimina todos los programas de seguridad que han salido.

Si tienes conexión con internet después de tener el equipo limpio (revisa el log del systeminfo) es el momento de intentar instalar Kis.

¿Veo que tienes muchas zonas, usas ip v6?

Saludos

Recuerda: restaura el sistema.

Share this post


Link to post

Orale oye gracias por responder eso de restaurar sistema lo tengo desactivado mmm

 

ahorita acavo de instalar xp en otra carpeta de sistema WINDOWS2

 

Y actualize el controlador de la tarjeta Wi-Fi y me pude conectar de manera normal

 

ose ya no entiendo que onda eso significa que mi router y mi tarjeta estan bien

 

osea que estara mal en mi SO: Windows Vista Ultimate SP1

 

PD: Ay alguna forma de que se pueda tener vista y xp en uns misma lap! ya que XP me corre bien pero al momento de seleccionar VISTA me aparece un mensaje:

 

NO SE HA PODIDO INICIAR WINDOWS DEVIDO A UN ERROR EN EL PROGRAMA

INFORME DE ESTE PROBLEMA COMO:

ERROR 3 DEL CARGADOR

 

Espero me haya dado a entender saludos...

Share this post


Link to post
Orale oye gracias por responder eso de restaurar sistema lo tengo desactivado mmm

 

ahorita acavo de instalar xp en otra carpeta de sistema WINDOWS2

 

Y actualize el controlador de la tarjeta Wi-Fi y me pude conectar de manera normal

 

ose ya no entiendo que onda eso significa que mi router y mi tarjeta estan bien

 

osea que estara mal en mi SO: Windows Vista Ultimate SP1

 

PD: Ay alguna forma de que se pueda tener vista y xp en uns misma lap! ya que XP me corre bien pero al momento de seleccionar VISTA me aparece un mensaje:

 

NO SE HA PODIDO INICIAR WINDOWS DEVIDO A UN ERROR EN EL PROGRAMA

INFORME DE ESTE PROBLEMA COMO:

ERROR 3 DEL CARGADOR

 

Espero me haya dado a entender saludos...

Tendrás que reinstalar Vista.

Cuando instalas varios sistemas se recomienda instalar primero el más antiguo, porque se supone que los nuevos reconocen a los anteriores y los respetan.

Saludos

Share this post


Link to post

Eso es un mito :D

 

No tengo que reinstalas Vista

Simplemente meto el disco de vista y reparo sistema y ya me reconocera vista normalmente

pero xp no lo hara apesar de que ahi lo tenga osea iniciara normal vista apasar que tenga XP en la carpetea

de WINDOWS2

 

ME EXPLICO

 

Se que si se puede tener los sistemas que quiero ay una utilidad que se llama : VistaBootPRO

Nada mas que no le entiendo je je je...

 

En fin Es solo una opinion de lo que pasa pero espero no olviden cual es mi problema en si....

 

SALUDOS...

Share this post


Link to post

Cuando se quieren tener dos sistemas operativos en un mismo equipo primero hay que instalar el sistema operativo antiguo, y luego hay que instalar el sistema operativo mas nuevo (Microsoft y el resto de expertos siempre han recomendado que se haga así), con mas razón en el caso de Vista, ya que cambia todo el sistema de arranque.

 

Creo que se te han dado todos los consejos que se te pueden dar. Y que esta claro que el problema lo tienes con tu sistema operativo.

 

"ME EXPLICO".

 

Saludos

Edited by Caos

Share this post


Link to post

Hola escribo solamente para avisar que ya pude solucionar mi promçblema que tenia uff 5 dias en solucionarlo je je je :P

 

Bueno gracias a las personas que se dedicaron de su tiempo para contestar por muy sencillo que fuera

 

Gracias y nos estamos viendo ahora en la nueva evolucion!

 

 

Saludos chicos

 

Adios... :D

Share this post


Link to post

Hola

 

Me alegra que hayas podido solucionar tu problema.

Como peticion, nos podrias comentar como lo solucionaste

 

Saludos

Edited by kikesan

Share this post


Link to post
Hola escribo solamente para avisar que ya pude solucionar mi promçblema que tenia uff 5 dias en solucionarlo je je je :P

 

Bueno gracias a las personas que se dedicaron de su tiempo para contestar por muy sencillo que fuera

 

Gracias y nos estamos viendo ahora en la nueva evolucion!

Saludos chicos

 

Adios... :D

Hola Angelita, te sugiero que ahora limpies y refines el sistema con los siguientes elementos:

1) Desinstales NOD32: http://antivirus.about.com/cs/tutorials/ht/nod32unin.htm

2) Instales y ejecutes Ccleaner http://www.ccleaner.com/download

3) Si quieres una limpieza mas a fondo con otros controles, instala y ejecuta TuneUp Utilities 2008: http://www.tuneup.es/download/

4) Instala (Vista) SP1 o (XP) SP3.

 

Y luego nos dices como te va.

Saludos

Edited by Visconti12

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.