Jump to content

Recommended Posts

Hallo (Beta-) Freunde,

 

habe mir vorhin mal testweise die oben genannte Version installiert und bin durchaus überrascht: Die Geschwindigkeit beim arbeiten am PC hat sich, zumindest gefühlsmäßig, verbessert (im Vergleich zu 7.0.0.125). :bravo:

 

Naja, nun aber zur eigentlichen Sache:

 

Mir ist aufgefallen, dass die Updates eine Ewigkeit brauchen; beim letzten waren es ganze 20 Min. (!!!); und das während dessen die CPU-Auslastung bei ständigen 100% liegen (bzw. schwankend zwischen 70 und 100%!). Arbeiten ist neben dem Update somit nur eingeschränkt möglich...

 

Ist so etwas schon bekannt, oder muss ich da noch was anders einstellen (evtl. anderen Update-Server; war zuletzt: http://dnl-eu3.kaspersky-labs.com)?

 

Danke schonmal für eure Hilfe!

MfG,

 

Oliver

 

 

Zur Info:

 

Win XP Prof. SP2 + Updates

P4 2,8 GHz

1 GB RAM

Share this post


Link to post

Das (momentane) Problem ist bekannt, eine Einstellung deinerseits bringt nix, ist auch nicht möglich.

 

Das sollten aber Einzelfälle sein.

 

 

Kilauea

Share this post


Link to post
Das (momentane) Problem ist bekannt, eine Einstellung deinerseits bringt nix, ist auch nicht möglich.

 

Das sollten aber Einzelfälle sein.

Kilauea

 

Hey Kilauea,

 

vielen Dank für deine rasche Antwort! Heißt das jetzt genau, dass das Problem bei den Servern liegt, oder in der Version von KIS? Bzw. wird das "Problem" sich von selber lösen, oder kann man nur auf ne neue Version warten?

 

Nochmals vielen Dank für deine Mühen.

 

MfG,

Oliver

Share this post


Link to post

Das Problem liegt eher bei den Servern, deren Anbindung. Das wird aber. :)

 

 

 

Kilauea

Share this post


Link to post
Das Problem liegt eher bei den Servern, deren Anbindung. Das wird aber. :)

Kilauea

 

Hey nochmal,

 

besten Dank für die Info('s). Echt klasse diese Reaktionszeit :ay:

 

MfG und einen schönen Abend noch,

Oliver

Share this post


Link to post

Wenn du die Beta testest, kannst bzw. solltest du den Beta-Updateserver nehmen. Mit dem hatte ich zuletzt keine Probleme.

ftp://ftp.kaspersky.com/beta_updates/tim2

Einfach diese Adresse als Updatequelle hinzufügen und den Haken bei KL-Updateserver wegnehmen. Dann 1 x manuell updaten. Im Bericht sollte dann dieser Server erscheinen.

Share this post


Link to post
Wenn du die Beta testest, kannst bzw. solltest du den Beta-Updateserver nehmen. Mit dem hatte ich zuletzt keine Probleme.

ftp://ftp.kaspersky.com/beta_updates/tim2

Einfach diese Adresse als Updatequelle hinzufügen und den Haken bei KL-Updateserver wegnehmen. Dann 1 x manuell updaten. Im Bericht sollte dann dieser Server erscheinen.

Hallo redbull21,

 

Vielen Dank auch dir für deine Hilfe! Hab mal umgestellt, ging wirklich etwas schneller; was mir jedoch aufgefallen ist: es werden bei jedem Update circa 12 Dateien heruntergeladen, um mir dann zu sagen, dass eine Aktualisierung nicht erforderlich ist. Ist das bei dieser Version so?

 

Wie weit ist diese Version eigentlich noch vom endgültigen MP1 entfernt (wenn absehbar)?

 

MfG,

Oliver

Share this post


Link to post

Ja, das ist bei der Version so.

 

Kaspersky meint, die Version sei fast oder schon ganz fertig, die Tester meinen das Gegenteil. :rolleyes:

 

 

 

Kilauea

Share this post


Link to post
Ja, das ist bei der Version so.

 

Kaspersky meint, die Version sei fast oder schon ganz fertig, die Tester meinen das Gegenteil. :rolleyes:

Kilauea

 

:b_lol1: Das ist natürlich witzig! Hoffentlich wird dann auf "Drängen" der Tester nochmal ein wenig nachgebessert. Denke viele sind nach den vermurksten Updates (Outlook 2003; war selber betroffen!) und dem explorer.exe-Fehlalarm schon an die Grenzen des für sie ertragbaren gekommen. Da käme die verfrühte Veröffentlichung vom MP1 mit zusätzlichen Fehlern genau zum falschen Zeitpunkt...

 

Naja, man wird sehen, soweit erstmal besten Dank an alle Beteiligten.

 

MfG,

Oliver

Share this post


Link to post
Da käme die verfrühte Veröffentlichung vom MP1 mit zusätzlichen Fehlern genau zum falschen Zeitpunkt...

Oliver

Diese Perspektive lässt auch mich die Stirne runzeln. :angry:

Share this post


Link to post
Diese Perspektive lässt auch mich die Stirne runzeln. :angry:

Hallo Galileo39,

 

warum lässt dich das die stirn runzeln; wollte hier keineswegs Unmut stiften :ai: . Aber der 08/15-User war doch schon durch die kleinen Probleme mit zB. Outlook total verunsichert und das Forum quoll über vor Anfragen diesbezüglich. Für die meisten User ist doch jede unvorhergesehne Situation schon fast zu viel...

 

Bei mir läuft die 321er super flüssig, nur das eben das Update langsam von statten geht. Aber wie oben schon von Kilauea erwähnt scheint die Version aus Sicht der "Tester" noch nicht ganz fertig zu sein, deshalb mein Kommentar, dass eine Veröffentlichung zum jetzigen Zeitpunkt sehr unklug wäre...

 

Sollten dich meine Aussagen irgendwie verärgert haben, entschuldige ich mich dafür. Ich überlasse Bewertungen insoweit dann den wahren Beta-Testern. Also nochmals sorry :pray: !

 

MfG,

Oliver

Share this post


Link to post

Ganz im Gegenteil, ich mache mir wirklich Sorgen um das MP1. Die Beta-Tester wissen, was ich meine.

Share this post


Link to post
Ganz im Gegenteil, ich mache mir wirklich Sorgen um das MP1. Die Beta-Tester wissen, was ich meine.

Hey Galileo39,

 

auch wenn die Beta-Tester wissen was du meinst. In wie weit machst du dir Sorgen um MP1? Vielleicht könntest du für einen Nichwissenden ein paar Infos geben. Naja, ansonsten noch einen schönen Abend :bt: ,

 

Oliver

Share this post


Link to post

Ich möchte hier nicht in die Einzelheiten gehen, diese sind im englischen Beta-Forum nachzulesen. Es geht darum, dass sich MP1 selbst innerhalb der begrenzten Anzahl Beta-Tester nicht auf allen Computern gleich verhält. Einzelne Fehler treten auf einer Anzahl Computern auf, andere Fehler zeigen sich nur auf anderen Computern. Dies macht mir Sorgen, wenn ich daran denke, dass nach der Freigabe Hunderttausende das Programm nutzen werden.

Share this post


Link to post
Ich möchte hier nicht in die Einzelheiten gehen, diese sind im englischen Beta-Forum nachzulesen. Es geht darum, dass sich MP1 selbst innerhalb der begrenzten Anzahl Beta-Tester nicht auf allen Computern gleich verhält. Einzelne Fehler treten auf einer Anzahl Computern auf, andere Fehler zeigen sich nur auf anderen Computern. Dies macht mir Sorgen, wenn ich daran denke, dass nach der Freigabe Hunderttausende das Programm nutzen werden.

Hallo Galileo,

 

vielen Dank für deine Erläuterung(en). Vielleicht hat sich mein obiger Post irgendwie abwertend angehört, ich wollte aber eigentlich auch nur diesen Gedanken äußern, dass viele User ja nur darauf "lauern", bis eine neue Version offiziell rauskommt und dann aber Fehler auftreten, die dann erstmal für miese Laune und volle Foren sorgen, bzw zig 1000 Anfragen beim Support!

 

Also, entschuldige nochmal, wenn meine Aussagen irgendwie negativ rüber kamen, war nicht meine Absicht!

 

MfG,

Oliver

Share this post


Link to post

:ap:

 

Galileo hat dir zugestimmt. Er hat nicht deinetwegen die Stirn gerunzelt, sondern wegen des Status des MP1.

Ein klassisches Mißverständniss. :)

 

 

Kilauea

Share this post


Link to post
:ap:

 

Galileo hat dir zugestimmt. Er hat nicht deinetwegen die Stirn gerunzelt, sondern wegen des Status des MP1.

Ein klassisches Mißverständniss. :)

Kilauea

Hallo Kilauea,

 

na das hab ich aber mal ganz falsch verstanden :laugh3: ! Vielen Dank für die Aufklärung! :ay:

 

MfG,

Oliver

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.