• Announcements

    • Rodion Nagornov

      Недоступность форума // Forum maintenance   08/16/2017

      В связи с техническими работами форум будет недоступен с 20.00 (МСК) 18.08.2017. Максимальное время недоступности - до 20.00 (МСК) 20.08.2017. *** Due to maintenance forum will be unavailable since 8pm (+3 GMT) 18-Aug-2017. The longest possible time of maintenance - till 8.pm (+3 GMT) 20-Aug-2017.
mariano979

problemas al abrir el ares no me conecta internet explorer

9 posts in this topic

hola amigos el problema que tengo es que si abro el ares y empiezo a bajar musica o cualquier cosa y luego quiero abrir el internet explorer este no me abre demora un monton y si cierro el ares ahi si abre el explorer rapidisimo que es lo que le pasa ?

Share this post


Link to post
Share on other sites

Has comprobado como tienes configurado el firewall?

Share this post


Link to post
Share on other sites

bueno mi problema es parecido

 

Yo tuve que instalar el KIS 7 tal y como ustedes me lo recomendaron, entonces

 

1ro no me deajba conectar ARES.. puse el KIS en modo de aprendisaje borre las reglas anteriores (DEL KIS6) y cuando abri el ares me pidio el permiso le deje conceder lcualquier conexion, perfecto se connecto el ares....

 

Cuando Internet o Firefox me pasa lo mismo que al amigo. No se conecta o vainmensamente lento. hice lo mismo... Borre las reglas lo puse en aprendisaje abrir el Firefoz le fi autosizar lo que me pide pero no me puedo conectra...

 

Tampoco en el msn,,

 

Auxilio :blink:

Share this post


Link to post
Share on other sites

Si tienes el firewall en modo autoaprendizaje, cada vez que un programa intenta entrar o salir, te va a pedir permiso, revisa la configuracion de tu firewall, y del resto de opciones de kis, antibanner, control parental, etc... seguro que tienes algo mal configurado.

 

Es recomendable que posteis la mayor informacion posible para poderos ayudar, revisate este hilo:

http://forum.kaspersky.com/index.php?showtopic=49396

 

Saludos

Share this post


Link to post
Share on other sites
bueno mi problema es parecido

 

Yo tuve que instalar el KIS 7 tal y como ustedes me lo recomendaron, entonces

 

1ro no me deajba conectar ARES.. puse el KIS en modo de aprendisaje borre las reglas anteriores (DEL KIS6) y cuando abri el ares me pidio el permiso le deje conceder lcualquier conexion, perfecto se connecto el ares....

 

Cuando Internet o Firefox me pasa lo mismo que al amigo. No se conecta o vainmensamente lento. hice lo mismo... Borre las reglas lo puse en aprendisaje abrir el Firefoz le fi autosizar lo que me pide pero no me puedo conectra...

 

Tampoco en el msn,,

 

Auxilio :blink:

Borra las reglas de intenet explorer y cuando te pregunte eliges la plantilla intenet explorer.

si esto no rula, prueba a desactivar el firewall por si no es el culpable.

Saludos

Share this post


Link to post
Share on other sites

Hola Caos, despues de leer tu post pensé que quizás podrías ayudarme. Mi caso es el siguiente: tengo un programa de "control parental" instalado (Crawler Parental), y si está activo el ares no conecta. Si deshabilito el programa entonces el ares funciona perfectamente. No sé cómo debo configurar ese programa para que permita el ares.

Desde ya gracias.

Saludos!

 

Si tienes el firewall en modo autoaprendizaje, cada vez que un programa intenta entrar o salir, te va a pedir permiso, revisa la configuracion de tu firewall, y del resto de opciones de kis, antibanner, control parental, etc... seguro que tienes algo mal configurado.

 

Es recomendable que posteis la mayor informacion posible para poderos ayudar, revisate este hilo:

http://forum.kaspersky.com/index.php?showtopic=49396

 

Saludos

 

Share this post


Link to post
Share on other sites
Hola Caos, despues de leer tu post pensé que quizás podrías ayudarme. Mi caso es el siguiente: tengo un programa de "control parental" instalado (Crawler Parental), y si está activo el ares no conecta. Si deshabilito el programa entonces el ares funciona perfectamente. No sé cómo debo configurar ese programa para que permita el ares.

Desde ya gracias.

Saludos!

Bienvenido al foro de Kaspersky.

¿Tienes instalado Kis?

Saludos

Share this post


Link to post
Share on other sites
bueno mi problema es parecido

 

Yo tuve que instalar el KIS 7 tal y como ustedes me lo recomendaron, entonces

 

1ro no me deajba conectar ARES.. puse el KIS en modo de aprendisaje borre las reglas anteriores (DEL KIS6) y cuando abri el ares me pidio el permiso le deje conceder lcualquier conexion, perfecto se connecto el ares....

 

Cuando Internet o Firefox me pasa lo mismo que al amigo. No se conecta o vainmensamente lento. hice lo mismo... Borre las reglas lo puse en aprendisaje abrir el Firefoz le fi autosizar lo que me pide pero no me puedo conectra...

 

Tampoco en el msn,,

 

Auxilio :blink:

 

Para el MSN a ver si desconectando el chequeo de conexiones cifradas:

 

Configuración->Control del Tráfico->No comprobar conexiones cifradas.

 

Saludos.

 

 

Share this post


Link to post
Share on other sites
Hola Caos, despues de leer tu post pensé que quizás podrías ayudarme. Mi caso es el siguiente: tengo un programa de "control parental" instalado (Crawler Parental), y si está activo el ares no conecta. Si deshabilito el programa entonces el ares funciona perfectamente. No sé cómo debo configurar ese programa para que permita el ares.

Desde ya gracias.

Saludos!

 

Hola,

 

Este es un foro de Kaspersky, para consultas de otros programas tienes que ir (si lo tienen) al foro de dicho programa, o acudir al soporte tecnico de dicho programa, para que te ayuden.

 

Saludos

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now