Jump to content
juan st

No aparece la configuración UEFI en el monitor

Recommended Posts

Me sucede algo curioso que no me permite activar la "protección usando la virtualización de hardware":

Se trata de un ordenador nuevo con Windows 10. Cuando llego al punto 6 (según información de Kaspersky) "Configuración de firmware UEFI", "Reiniciar", la pantalla se desconecta y no aparece la configuración del BIOS. Al tocar alguna tecla se reinicia normal sin acceder a dicha configuración.

Muchas gracias por cualquier consejo.

Share this post


Link to post

Bienvenid@ al foro.

Debes darnos más información para poderte ayudar, como sistema operativo, service packs instalados, versión exacta de producto K. instalado, siguiendo las normas genera GSI (getsysteminfo versión 6). Si tienes dudas de cómo generar el GSI puedes consultar este enlace (deber envíanos en tu mensaje del foro anexo el archivo comprimido con el nombre GetSystemInfo_NOMBRE DEL PC_Usuario_Fecha_Hora.zip que está dentro del comprimido generado en el Escritorio):

Cómo generar el informe: http://support.kaspersky.com/sp/general/dumps/3632#block1
Baja el GetSystemInfo desde aquí: http://media.kaspersky.com/utilities/ConsumerUtilities/GetSystemInfo6.2.exe

El informe comprimido resultante lo puedes subir a un servidor de archivos gratuito:
1.- Visita https://www.upload.ee/
2.- Pulsa en: Choose file:[Browse] y selecciona el archivo zip recién generado por GetSystemInfo.exe, inicia la subida pulsando en [Upload].
3.- Cuando termine el proceso de subida, copia el primer enlace llamado "Direct Link:", para ello: haz 1 click con el botón izquierdo del ratón sobre la zona del enlace, una vez sobreiluminado, pulsa 1 click con el botón derecho del ratón y elige Copiar en el menú desplegable.
4.- Péganos en tu próximo mensaje del foro dicho enlace para proceder a su descarga.

Saludos.

Share this post


Link to post

Muchas gracias por el interés en ayudar, como siempre.:)

Finalmente he resuelto el problema y expongo cómo, por si a alguien le sucediera lo mismo: he bajado la resolución del monitor a 2560x1440, con lo cual ya me aparece el menú de la UEFI, parece que no le gustan los monitores 4K. Hecho el arreglo para conseguir la protección usando la virtualización de hardware, he repuesto la resolución a 3840x2160.

Un saludo.

Share this post


Link to post

Hola,

Me alegro que este solucionado, y que no tenga que ver con Kaspersky. :)

Saludos

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.