Jump to content
Aleksanddrr

Не открывается один единственный сайт по https

Recommended Posts

Добрый день, коллеги. Появилась такая проблема. Работаю за станцией с Windows Server 2012 R2, станция введена в домен (все обновления устанавливаются). Проблема собственно в одном только сайте остальные открываются без каких либо проблем, он вдруг перестал открываться. Не чего на сервере не установлено кроме антивируса Kaspersky Endoint Security 11 и офисного пакета. На антивирус все обновления устанавливаются по задаче. (Антивирус конечно же удалял утилитой kavremove, но к удивлению после удаления и перезагрузки сайт по прежнему не открывается). Proxy нет. Много всего перепробовал, но безрезультатно.  Может кто какую наводку даст, куда копать?
Прилагаю ошибки при подключении из разных браузеров.
 

Error Chrome.png

error Firefox.png

error IE.png

Share this post


Link to post

Т.е. при отключении защиты антивируса, проблема всё равно присутствует?

Вы попробуйте открыть этот сайт, хотя бы со смартфона (через мобильный интернет)? Мне кажется тут продукты Лаборатории Касперского ни причём.

Share this post


Link to post
12 минут назад, Anykeyshik сказал:

Т.е. при отключении защиты антивируса, проблема всё равно присутствует?

Вы попробуйте открыть этот сайт, хотя бы со смартфона (через мобильный интернет)? Мне кажется тут продукты Лаборатории Касперского ни причём.

Да, при отключении все тоже самое, остальные ПК домена открывают сайт без проблем.

Share this post


Link to post
4 минуты назад, Aleksanddrr сказал:

Да, при отключении все тоже самое, остальные ПК домена открывают сайт без проблем.

Я ради любопытства попробовал сейчас с ноута открыть этот сайт. Антивирусных средств там нет, интернет работает отлично, но данный сайт не открывается и по ICMP (пинг) пакеты не идут до этого сайта. Учитывая, что мой ноут никак не связан с вашей сетевой структурой и антивирусной политикой безопасности, проблема скорее всего на стороне хостинга этого сайта.

Share this post


Link to post
7 минут назад, Anykeyshik сказал:

Я ради любопытства попробовал сейчас с ноута открыть этот сайт. Антивирусных средств там нет, интернет работает отлично, но данный сайт не открывается и по ICMP (пинг) пакеты не идут до этого сайта. Учитывая, что мой ноут никак не связан с вашей сетевой структурой и антивирусной политикой безопасности, проблема скорее всего на стороне хостинга этого сайта.

Там осуществляется переход на этот сайт. При первоначальном открытии перебрасывает на выбор локализации (вот сюда login.trucks.volvo.com). И первое что я сделал, это обратился в поддержку данного портала, не каких ограничений и блокировок там нет. Все стандартные методы я перепробовал. Ладно закрываем тему. Буду разбираться сам. Спасибо

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.