Jump to content
cvjason

problema com gc.kis.v2.scr.kaspersky-labs.com

Recommended Posts

Sempre que vou usar o chrome pela primeira vez ao ligar o pc, percebo q demora muito para o navegador carregar uma simples ''pagina inicial'' do chrome, ou qualquer site, ao olhar no rodapé do navegador, vi isso: (ele fica assim até o Kaspersky carregar a proteção, e/ou acessar um site pela primeira vez, percebei q se desabilitar a proteção do av pra testar, da esse ''acontecimento''...) queria q isso n ocorresse:

image.png.7841b43a026146c106f8f0bb5007f3f8.png

Fui rodar o Mozilla e funcionou normal (sem isso), dai fui pesquisar na internet e vi esse tópico:

mas o recurso q ele manda desabilitar que seria '' Configurações -> Proteção -> Antivírus da Web -> Configurações Avançadas -> desabilitar'' não da aqui, pois uso a versão 2019 free, dai fiquei curioso, se esse recurso só é pra funcionar no pro, pq tá funcionando aqui?

 

Tipo, eu queria desabilitar isso pois deixa a navegação no chrome muito lenta...

Edited by cvjason

Share this post


Link to post

E esqueci de falar, sempre q vou acessar um site aparece isso´:

image.png.6ae6ab632a76453db0aed7091cc852d8.png

e como minha internet as vezes tá ruim, demora pra abrir um site (coisa q no Mozilla n acontece pq n aparece isso), e é só com o Chrome... queria saber como desabilitar isso

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.