Jump to content
Nico66

[RESOLU] Fenetre de navigation securisée disparue???

Recommended Posts

Bonsoir,

Sous W7 pro 64 bits et KIS2019 (d) la fenêtre de navigation sécurisée qui d'ordinaire s'ouvrait à l'ouverture de la page des mails (webmail de SFR) avec Firefox n'apparait plus.

L'option "paramètres du réseau" a été volontairement modifiée de "analyser les connexions chiffrées à la demande des modules de protection" pour "toujours analyser les connexions chiffrées".

Est-ce la raison?

Cordialement,

 

Share this post


Link to post

Merci avperso

Je viens de vérifier et d'activer ladite protection bancaire mais pas de fenêtre bordée de vert (signe de nav securisée)! Peut être faut-il redémarrer le navigateur.

NB: La protection bancaire était désactivée dans KIS sans aucune action de ma part!!:wacko:

Cordialement,

Edited by Nico66

Share this post


Link to post

Si option, Ne pas analyser les connexions chiffrées , alors , la Protection bancaire se désactive automatiquement

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.