Jump to content
TheNewOne

kis - neueste version - seit update blockiert meine festplatte mit zwangsuntersuchung

Recommended Posts

hallo!

 

kis (neueste version akutellste update - win10pro) fängt plötzlich eine "volständige untersuchung" an............ ohne das ich was gemacht habe.

 

ich klicke auf "abbrechen", wird augenscheinlich auch gemacht, stelle aber fest, dass die platte immer noch durchgehend rödelt - kis zeigt keine untersuchung an.........

 

im system sieht man aber, das kis mit 25,7mbit auf die platte zugreift (siehe bild unten).. ich glaube ich spinne, soll das ein scherz sein?????????

 

ich kann im moment nicht mal an meinem pc arbeiten weil diese software meine platte blockiert - das ist eine 12TB platte - da scannt er ewig und ausserdem entscheide ich wann und ob gescannt wird und keine software.................. und wenn ich sage abbrechen hat er das auch zu tun und nicht einfach wieder anzufangen und dann noch ohne es anzuzeigen "heimlich" im hintergrund...............

dank kis kann ich jetzt eine auftragarbeit nicht fertig machen weil diese "tolle" software macht was sie will, ich glaube ich spinne.....

 

hat das problem noch jemand?

 

es sind auch keine geplanten oder regelmässigen scans vorgesehen / eingestellt.

und vor allem eine "volständige untersuchung" geht bei mir gar nicht, ich habe 2x12TB platten und 2x8TB platten drin, da würde er stunden wenn nicht tage scannen, die zeit habe ich gar nicht. wurde mit dem letzten update eine zwangsweise "vollständige untersuchung" eingeführt oder was soll der mist............... ohne worte

 

kaspersky-dreck.thumb.JPG.bb5f5fffcb489db3711d92a403af8b35.JPG

 

Share this post


Link to post

Eine vollständiger Untersuchung verhindern:

Unter Einstellungen > Untersuchung > auf Untersuchungszeitplan und dort:
bei "Vollständige Untersuchung" bei Zeitplan für vollständige Untersuchung" manuell auswählen.

Dann sollte keine automatische "vollständige Untersuchung" mehr starten.

Schon einmal versucht den Rechner neu zu starten?
Aber einen echten Neustart, nicht den unter Win10 üblichen Schnellstart, der bringt da sicher nichts.
Vor dem Reboot die obige Einstellung der "vollständigen Untersuchung" durchführen.

Hilfts nichts, schadets nichts.....

Share this post


Link to post

Hallo TheNewOne ,

noch eine zweite Idee:
unter "Einstellungen->Leistung" findest Du die Option "Suche nach Programmen, mit denen sich Spuren von Schadsoftware im System verbergen lassen (Rootkits)".

Ist hier der Haken gesetzt? Diese Untersuchung startet automatisch, es ist kein Zeitplan einstellbar.
Falls sie bei Dir noch aktiviert ist, entferne den Haken. Die Rootkitsuche lässt sich mit einem kleinen Kniff auch manuell starten. Falls Du (oder ein anderer) darauf zurückgreifen möchte, gebe ich den Tip gerne weiter.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.