Jump to content
Sign in to follow this  
kh4

Compatibilité KES 11

Recommended Posts

Bonjour j’utilise actuellement la version KES_10.3.0.10010 avec la version de Windows "1803 - 17134.1".

J'aimerais utiliser la nouvelle version 11 de KES cependant, lorsque j'essaie de lancer diverses tâches depuis ma console kaspersky security 10, cela ne fonctionne pas.

De ce fait, est-ce que je peux continuer à utiliser la version KES_10.3.0.10010 windows 10 en attendant que l'agent et le security sortent en 11 ou est-ce qu'il risque de y avoir des soucis de compatibilité ?

 

Merci et bonne journée.

Share this post


Link to post

Bonjour,

il n'y a pas ce genre d'incompatibilité... as-tu installé le plugin KES11 dans KSC10 ?

Quelles tâches ne fonctionnent pas ?

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.