Jump to content

Recommended Posts

QUE TAL, ME GUSTARIA ME PUEDAN APOYAR CON UN TEMA RESPECTO A MI PROTECCIÓN EN ALGUNOS EQUIPOS CLIENTE, YA QUE NO ME ES POSIBLE PONERLA EN EJECUCIÓN Y TIENE EL SIGUIENTE ESTADO:

image.png.23f089dbb6986d8ba5525005c809497e.png

 

Dentro de mi equipo cliente no se ejecuta la aplicación de kaspersky endpoint security 10, intento cerrar los procesos de kaspersky pero me marca acceso denegado, me gustaría saber si hay alguna solución sin tener que reiniciar dicho equipo.

image.png.045b88283bfa8179f00119089623ad45.png

Share this post


Link to post

Hola,

Sube la información necesaria para que podamos ayudarte (Versión y build de Kaspersky instalado, S.O. y servicepack, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la dirección URL de la Web que se genera con el informe, para revisarlo, etc...).

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/general/dumps/3632#block1
Getsysteminfo (GSI) descarga directa: http://media.kaspersky.com/utilities/ConsumerUtilities/GetSystemInfo6.2.zip

Además de adjuntar el fichero gsi, es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

Sube el getsysteminfo de uno de los equipos en los que no puedes instalar la protección, y los logs de instalación del KES.

Saludos

Share this post


Link to post

Adicionalmente:

¿Tienes la licencia aplicada?
¿Qué sucede si tratas de arrancar la protección desde las propiedades del equipo en KSC?
¿El agente de red esta instalado y en ejecución?

Adjunta capturas de pantalla.

Saludos

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.