Jump to content
Suporte NAT

status "a proteção está desligada" no KSC 10

Recommended Posts

Olá pessoal,

Dias atrás visitei um cliente para implementar a nova licença do KSC 10 em sua empresa.

Tudo foi tranquilo com exceção de uma estação, ela estava sem o agent e sem o endpoint.

Notei que na área de trabalho desta estação estava o aplicativo KAVRemover, o que achei muito estranho já que os users não fuçam nas estações.

Enfim, neste dia criei normalmente uma política de instalação remota e deixei rodando. Para minha surpresa no dia seguinte havia ocorrido erro.

Fui ao cliente novamente e implementei a solução manualmente na estação após utilizar o KAVRemover por garantia.

Agent e Endpoint instalados na estação, ok. Porém no console de administração o status da estação fica como "Crítico" e a descrição como "A proteção está desligada".

Na mesma linha tenho OK para agent instalado, OK para agent em execução e OK para proteção em tempo real. (vide imagem em anexo)

Estação com Windows 10 build 17134

 

Como posso resolver este problema? Já passei por situações semelhantes que precisei formatar o PC, mas nesta empresa não poderei fazer isso.

Deem uma luz por favor.

 

Att.,

Fernando

1.jpg

Share this post


Link to post

Cara estou com esse mesmo problema, vc viu se nao era a licença que ultrapassou o limite?

No meu caso eu instalo ele em algum servidor ele diz que instalou blz, os 3 itens estão verdes porem aparece como proteção desativada.

Share this post


Link to post

Olá pessoal, boa tarde!

Verifiquem se essas estações estão com a licença aplicada. Caso não estejam, crie uma tarefa para implementar. 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.