Jump to content
JFNoda

Tiempo descarga de actualizaciones excesivo.

Recommended Posts

Hola.

He notado que últimamente la primera actualización del KIS se demora bastante.

Aclaro que tarda cuando descarga y no cuando las instala. Mi conexión va bien. Con el sistema solo inicia Kaspersky y Sticky Password Manager como aplicaciones externas al sistema.

 

jPexOvV.jpg

 

Les pasa a tod@s o es algo anormal?

Share this post


Link to post

Hola JFNoda:

A mi también me ocurre desde hace algún tiempo en mis PC. Lo que tarda mucho es la descarga, no la instalación.

Saludos.

Share this post


Link to post

Hola ,      He estado mirando las actualizaciones de dias anteriores y no noto nada raro .  Hoy no he conectado el P.C en todo el dia , la actualizacion es del todo normal

Saludos

Captura de pantalla (2).png

Share this post


Link to post

Pues ahora que miro en los informes... sí que tengo un par de actualizaciones de 4 horas :blink:. No sé si será cosa de servidores o de qué, porque mi conexión tampoco tiene ningún problema:

vel.png.dcc3c16f75a5089847ec0a07b1d19115.png

Share this post


Link to post
hace 7 horas, kasperskyisbetter dijo:

Pues ahora que miro en los informes... sí que tengo un par de actualizaciones de 4 horas :blink:. No sé si será cosa de servidores o de qué, porque mi conexión tampoco tiene ningún problema:

vel.png.dcc3c16f75a5089847ec0a07b1d19115.png

Hola.

Eso es muy extraño, ¿actualizaciones que han durado 4 horas???.

Y mas aún con una conexión normal.

Ya te dirán los moderadores, pero no es en absoluto lógico.

Saludos.

 

Share this post


Link to post

Hola

 

En alguna ocasiónes yo también he visto actualizaciones que han tardado bastante, supongo por alguna sobrecarga en los servidores

 

Saludos

Share this post


Link to post

Más me podría sonar a bug visual en los informes de actualización, a que realmente la actualización esté 4 horas descargándose...

Saludos.

 

Share this post


Link to post
hace 22 horas, Luis5 dijo:

Hola.

Eso es muy extraño, ¿actualizaciones que han durado 4 horas???.

Y mas aún con una conexión normal.

Ya te dirán los moderadores, pero no es en absoluto lógico.

Saludos.

 

Vaya, es extremadamente extraño:

act4horas.thumb.png.762b2b69fe0a860527ca512ad9f8ac81.png

hace 8 horas, harlan4096 dijo:

Más me podría sonar a bug visual en los informes de actualización, a que realmente la actualización esté 4 horas descargándose...

Saludos.

 

Creo que no, pues sí que es cierto que el icono estuvo muchísimo rato con la flechita.

Últimamente se me están ejecutando correctamente (2-3 minutos más o menos, algunas 8, pero dentro de lo razonable).

Saludos.

Share this post


Link to post

La máxima duración entre ayer y hoy que tengo de una actualización de 6 minutos 10 segundos, 106,89KB, a una velocidad de 37,53KB/s... yo creo que aquí está "el problema" y es la velocidad de bajada, porque tengo otras actualizaciones que me han llegado a una velocidad de más de 800KB/s...

Saludos.

Share this post


Link to post
hace 3 horas, harlan4096 dijo:

La máxima duración entre ayer y hoy que tengo de una actualización de 6 minutos 10 segundos, 106,89KB, a una velocidad de 37,53KB/s... yo creo que aquí está "el problema" y es la velocidad de bajada, porque tengo otras actualizaciones que me han llegado a una velocidad de más de 800KB/s...

Saludos.

Lo que no entiendo son esas velocidades tan bajas. 800KBS siguen siendo muy poco... Y hay actualizaciones de varios MB. ¿Por qué son tan lentos los servidores?

Edited by kasperskyisbetter

Share this post


Link to post

Buenas.

Por lo que leo.. no soy el único.

Creo que se trata de servidores saturados porque otro motivo.. no es lógico.

No me gusta pero me tranquiliza que mi caso no es aislado/particular.

 

Slds.

Share this post


Link to post
En 24/8/2018 a las 18:17, kasperskyisbetter dijo:

Vaya, es extremadamente extraño:

act4horas.thumb.png.762b2b69fe0a860527ca512ad9f8ac81.png

Creo que no, pues sí que es cierto que el icono estuvo muchísimo rato con la flechita.

Últimamente se me están ejecutando correctamente (2-3 minutos más o menos, algunas 8, pero dentro de lo razonable).

Saludos.

Oye, que yo no te dije que no fuese cierto, simplemente comenté que era extraño. No hace falta que lo demuestres con la captura.

Un cordial saludo.

Share this post


Link to post
hace 1 hora, Luis5 dijo:

Oye, que yo no te dije que no fuese cierto, simplemente comenté que era extraño. No hace falta que lo demuestres con la captura.

Un cordial saludo.

Por supuesto, la captura era más que nada por la fecha, por si era un dato interesante, similar para todos, pero veo que nadie ha destacado nada, luego no tendrá nada que ver. 

Saludos.

Share this post


Link to post

Pues a mi me ocurre igual solo que ya llevo dos días.

Mi conexión es de fibra de 100 Mb.

La verdad es que ya no se que pensar...

Imagen2.jpg

Edited by Juan Manuel

Share this post


Link to post
hace 1 hora, Juan Manuel dijo:

Pues a mi me ocurre igual solo que ya llevo dos días.

Mi conexión es de fibra de 100 Mb.

La verdad es que ya no se que pensar...

Imagen2.jpg

Esto ya no puede ser más extraño. Creo que hay un problema de fondo en los servidores, no encuentro otra explicación.

Saludos.

Share this post


Link to post

Buenasss.

Cada vez entiendo menos

Será por 'molestar' menos? :huh: :D

Quote

Además, la instalación lleva menos tiempo y las actualizaciones apenas molestan a los usuarios.

Fuente

Slds.

act kis.jpg

Share this post


Link to post

Sí, parece que seguramente algún servidor tiene problemas de velocidad, para comprobarlo sería interesante configurar nuestro Kaspersky con un servidor de firmas fijo y ver si siguen ocurriendo estas discrepancias entre velocidad y tamaño de las firmas.

Saludos.

 

Share this post


Link to post

A mi de momento no me pasa, he revisado en informes y solo tengo actualizaciones de 1 a 2 minutos y poco, puede ser problema de algún servidor en concreto, habría que verificarlo con lo que comenta harlan4096.

Saludos

Share this post


Link to post

Aunque especulando me atrevería a decir que el problema quizás no está en lo que tarda en llegar del servidor el update de firmas, sino que se suma también el tiempo de aplicación/instalación, con lo que seguramente es un bug del módulo de actualización, a saber...

Saludos.

Share this post


Link to post

Hola de nuevo.

Sigo con lo mismo pero he averiguado algo sobre esas actualizaciones de 20 horas, etc. :)

 

Resumo: anoche, cuando le di a apagar al PC me fijé en el icono de que Kis estaba actualizando. Hace un rato volví a encender la máquina y actualizó. Me fijo en lo que tardo y me sale 16 hrs. (imagen 1).

Miro en detalles y veo que el programa cuenta el tiempo desde que empezó ayer hasta que terminó la actualización hoy. Es como si el programa se quedara en standby mientras el sistema esta apagado. (imagen 2).

 

Y hasta aquí mi trabajo de CSI Kaspersky :rolleyes::D

Slds.

 

 

1.jpg

2.jpg

Share this post


Link to post

Y en cuanto a la tardanza de minutos que me pasa he mirado y en detalles me dice lo de la imagen.

Conclusión: algún servidor o firmas dañadas.. o eso es lo que deduzco.

 

3.jpg

Share this post


Link to post

Buenas ,  por problemas con el  protocolo TLS 1.3 y en espera del parche ( c )  .  Cambie a K.T.S. 2018 ( j ) 

Todas las actualizaciones   son normales ,  2/3/4/minutos  . Incluso las de casi 5 MB no llegan a los 4 minutos ¿ Son los mismos servidores ? ¿ Es un problema del KIS/ KTS 2019?

Saludos

Share this post


Link to post

Se supone que la última versión de Chrome (de hace pocos días) ha solucionado el asunto del TLS 1.3...

Y en FireFox 62 en principio no estoy sufriendo problemas...

Sí, es muy posible que sea un problema del K2019 y los servidores...

Saludos.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.