Jump to content
buisson

désactivation utilisateur Kaspersky endpoint security pour windows impossible

Recommended Posts

Bonjour,

Depuis le passage en version 11.0.0.6499 AES256, impossible de désactiver l'antivirus sur les postes utilisateurs, un message m'indique que le nom et/ou mot de passe sont incorrect, hors, sur les machines en 10.3.0.6294, je n'ai aucun problème, quelqu'un a t'il déjà eu ce phénomène ?

Puis je désactiver la protection depuis la console ?

De même, depuis la mise à jour en version 11.0.0.6499 AES256, impossible de démarrer deux services sur mes serveurs 'Base de données interne de Windows' (MSSQL##WID) et 'Service WSUS' (WsusService).

une solution m'a été proposée, Concernant Windows 2012, voici la KB en cause : https://support.microsoft.com/fr-fr/help/4338830/windows-server-2012-update-kb4338830
Et voici le correctif : https://support.microsoft.com/en-us/help/4345424/improvements-and-fixes-windows-8-1-and-server-2012-r2

Pour Windows 2008, voici la KB en cause : https://support.microsoft.com/fr-fr/help/4338823/windows-7-update-kb4338823
Et le correctif : https://support.microsoft.com/fr-fr/help/4345459/stop-error-0xd1-after-a-race-condition-occurs-in-windows-7-service-pac

sauf que je ne suis pas concerné par cette mise à jour

 

en vous remerciant

 

Share this post


Link to post

Bonjour buisson,

Citation

Depuis le passage en version 11.0.0.6499 AES256, impossible de désactiver l'antivirus sur les postes utilisateurs, un message m'indique que le nom et/ou mot de passe sont incorrect, hors, sur les machines en 10.3.0.6294, je n'ai aucun problème, quelqu'un a t'il déjà eu ce phénomène ?

as-tu tenté de désactiver puis réactiver l'utilisation de mot de passe de protection dans ta stratégie ?

Si c'est une stratégie KES 11 convertie depuis un modèle KES 10 sp2 par exemple, supprime-la puis recrée la stratégie KES 11 from scratch.

Citation

De même, depuis la mise à jour en version 11.0.0.6499 AES256, impossible de démarrer deux services sur mes serveurs 'Base de données interne de Windows' (MSSQL##WID) et 'Service WSUS' (WsusService).

si le/les serveurs impactés par des erreurs de démarrage de services hébergent de multiples rôles autres que simple serveur de fichier,

je te conseille vivement d'installer la solution Kaspersky Security 10 for Windows Servers qui est plus adaptée et optimisée pour la protection de serveurs sensibles.

Bon courage et bonne journée à toi ! :)

Share this post


Link to post

Bonjour,

Merci pour ta réponse, pour la désactivation de l'anti virus, j'ai de nouveau renseigner le mot de passe dans ma stratégie KES11, et cela a suffit pour résoudre le problème

Pour les services sur mes deux serveurs, je n'ai pas fait attention et pour une raison que j'ignore, mais lors de la mise à jour, cela a modifié le type de connexion il est allé me chercher un compte et mot de passe, alors qu'il fallait s'identifier avec le compte de système local.

tout est rentré dans l'ordre

merci d'avoir pris le temps de me répondre

do

Edited by buisson
problème résolu

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.