Jump to content
Sign in to follow this  
wolli37

Probleme mit Kaspersky Security 10 für Windows Server

Recommended Posts

Hallo,

seit letzter Woche rolle ich die Version 10.1.0.622 auf unseren physischen und virtuellen Servern, 2008R2 und 2012R2, aus und die Installation läuft auch reibungslos durch. Aufgrund unserer täglichen Sicherung der Server, die in der Nacht läuft, werden unsere virtuellen Server heruntergefahren, gesichert und wieder hochgefahren. Nach dem Hochfahren der virtuellen Server wird der Dienst Kaspersky Security Service nicht automatsich gestartet. Obwohl in den Eigenschaften des Dienstes drin steht, dass er automatisch gestartet werden soll, macht er aber nicht. Man kann den Dienst händisch starten aber das sollte natürlich mal eine Ausnahme sein und bleiben. Vielleicht weiß jemand Rat und kann mir helfen :)

Gruß

Andreas

 

+

Share this post


Link to post

Genau das Paket habe ich mittels CompanyAccount bereits angefordert, kommt aber irgendwie nicht. Vielleicht morgen.

Wie kann man eigentlich die klcfginst.exe für das KSC-PlugIn auf den Patch mit der 10.1.0.636 aktualisieren? Habe ja schon das ohne Patch im KSC und wenn ich das neue installieren will, sagt er, ich müsse das andere vorher entfernen. Die Frage ist nur wo und wie?

Bisher hat er mich bei neuen Produkten beim ersten Erstellen von Richtlinien nach dem passenden PlugIn gefragt. Aber ein Update mußte ich nie durchführen.

Grüsse
Frank

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.