Jump to content

Recommended Posts

Bonjour,

après avoir mis à jour Kaspersky Security for Virtualization 5.0 Light Agent depuis la version 4.0 avec les sources securitycentercomponents_5.0.0.232_setup.exe et déployé un nouveau serveur SVM depuis l'interface de Security Center 10 avec le paquet svm.image_vmware_5.0.52.9370.zip. j'ai un message concernant l'état de l'appareil : Avertissement/Visible qui fait référence à 2 messages: Connexion au serveur d'intégration manquante; Connexion à l'infrastructure virtuelle manquante.

Avez vous une idée d'où cela peut provenir ?

 

Share this post


Link to post

Bonjour,

Serveur d'intégration en version 5

SVM en version 5.0 déployée

Il faut maintenant, créer les 2 stratégies pour le LA et le serveur de protection et remplacer l'Antivirus Light Agent 4.0 pour Windows vers la 5.0 pour communiquer avec la SVM 5.0

Cordialement

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.