Jump to content
claudia451

Equipos con la Protección desactivada

Recommended Posts

Se realizo el upgrade de la version 10.4.343 a la version 10.5 del Security Center.

Y a nivel de clientes de KES10 SP2 a KES11.

Varios equipos se visualizan en estado Critico, y me indica que están con la protección desactivada.

Al revisarlo, valido que tienen problemas para iniciar algunos módulos, como el control web, y sale en el detalle del error el código: A6440010.

He buscado informacion y encontré este tema en el foro en ingles, y realice lo indicado: https://forum.kaspersky.com/index.php?/topic/393464-error-code-a6440010/

Crear una directiva limpia y aplicarla a los equipos en vez de la directiva que fue convertida con el asistente de conversión de tareas y directivas, hecho esto, el equipo cambio su estado a Correcto y todos los módulos iniciaron sin problemas.

Mi consulta es si, ya tiene algún parche o algo que corrija esa situación, ya que en mi ambiente, no es tan sencillo, crear directivas desde cero, ya que tenemos exclusiones, módulos de control web configurado, control de dispositivos y control de aplicaciones, y utilizamos varias directivas, por lo que no veo como solución tener que crear una directiva desde cero.

 

 

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.