Jump to content
Geekdroid

Certificat KTS disparais de Thunderbird

Recommended Posts

Bonjour à Tous,

Depuis quelques jours je ne peux plus voir les images contenues dans le corps des messages que je reçois dans Thunderbird,

après plusieurs manipulations et essais divers glanés ça et là sur le net, j'ai fini par découvrir par moi même que c'était le certificat kaspersky

qui n'était pas présent, j'ai tenté plusieurs fois de le réinstaller mais dés que j'éteins Thunderbird, au rallumage il à de nouveau

disparu.....que faire. Si vous avez une solution je suis preneur, tout est mis à jour je suis sous KTS 19.0, et sur mon second ordi portable il n'y à pas de problèmes?????

Merci d'avance pour vos réponses.

Geekdroid

Share this post


Link to post

Bonsoir

Pour ma part ? ne constate pas de problème sous Thunderbird

Éventuellement ?

1 - Kaspersky
Bouton Configuration > Section Avancé > Réseau
Ne pas analyser les connexions chiffrées  sécurisées

2 - Firefox
Mode d'emploi similaire: https://support.kaspersky.com/fr/general/error/13299

Pour information illustration
C:\ProgramData\Kaspersky Lab\AVP19.0.0\Data\Cert
40528784780_61ca254580_o.png

Importer 1.cert

Vérifier ac cochée

3 - Kaspersky
Bouton Configuration > Section Avancé > Réseau
Analyser les connexions chiffrées sécurisées

4 - Tester ?

Faites en de même sous Thunderbird Gestionnaire de certificats
41989911272_b386a3e89e_o.png

Share this post


Link to post

Bonjour, malgré tout vos bons conseils, j'ai le même problème. J'ai suivi à la lettre ce qui est préconisé, mais dés que j'éteins Thunderbird et que je le rallume je n'ai plus le certificat.....

Et je ne comprends pas pourquoi sur mon autre pc tout fonctionne puisque je suis sur la même configuration, même KTS est configuré de la même façons.....Et je ne voudrais pas décocher les connexions ssl

car je vais souvent sur des sites étranger pour mes recherches.

Merci , je vais continuer à chercher, et si je trouve je vous en ferais part.

Geekdroid

Share this post


Link to post

Bonsoir

En complément

Avez-vous ? validé vos actions
41877952705_a5dcccb2a7_o.png
OK
OK
OK
Arrêt Thunderbird
Démarrer Thunderbird

Share this post


Link to post

Bonjour , oui bien sûr j'ai validé à chaque fois. Mais je poste une réclamation au support technique, et je reviens vers vous si leur réponse est concluante.

Je ne mets pas encore le sujet en résolu.

Geekdroid

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.