Jump to content
Nicol@s

Kaspersky Security 10.1 - Licence et module "Protection du trafic"

Recommended Posts

Bonjour,

Je suis en cours de test sur la dernière monture de Kaspersky Security 10.1.0.622 (agent d'administration 10.5.1781) sur un serveur Windows 2016 qui auras pour rôle d'être un serveur RDS. J'aurais voulus en savoir un peu plus sur le module "Protection du trafic". Actuellement, nous somme en licence Kaspersky Endpoint Security for Business - SELECT. Ce qui apparemment, ne me permet pas d'utiliser ce module "Protection du trafic".

La question que je me pose est en rapport avec plug-in "Kaspersky Security 10.1 pour Microsoft Outlook". Je n'ai vu l'activation de ce plugin que dans les menu du module Protection du trafic. Hors je ne peux pas démarrer celui-ci car ma licence ne me le permet pas.

Donc pour protéger Outlook, faut-il simplement installer le plug-in "Kaspersky Security 10.1 pour Microsoft Outlook" même si le module Protection du trafic n'est pas installé ? Ou doit on avoir le module installé même si non démarré ? Ou bien est-ce que je ne pourrais pas protéger Outlook avec ce plug-in ?

Merci d'avance pour vos retours.

Et au passage, si quelqu'un à un lien vers une doc qui nous indique les différents module utilisable en fonction des licence Endpoint Security, je suis preneur car je n'arrive pas à mettre la main dessus.

Share this post


Link to post

Bonjour,

Il faut une licence de la gamme "Advanced" comme expliqué sur l'article suivant:https://support.kaspersky.com/fr/12784

Il est inutile  d'installer le complément "ksmail_x86(x64).msi depuis le dossier \email_plugin" si la fonctionnalité sur le KS10WS n'est pas activée.

Cordialement

Share this post


Link to post

Nickel pour le lien, c'est pile ce que je cherchais. Par contre si je lis bien, c'est même une licence " Kaspersky Total Security for Business" qu'il faut pour utiliser le module Protection du trafic.

Bon et bien du coup pas de protection pour Outlook sur le TSE, c'est bien dommage que cette fonctionnalité ne soit pas présente avec les licence "Select". Je m'en vais donc désinstaller le module vu qu'il ne va pas servir dans mon cas.

Merci encore pour le retour.

Share this post


Link to post

Non il faut au moins une licence de la gamme "Advanced".

Cordialement,

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.