Jump to content
honsleryvan

Icono del Kaspersky aparece en blanco y negro, no activado

Recommended Posts

Hola,

Te recomiendo que revises las normas del foro y las normas específicas del foro de Virus, te serán de gran ayuda.

Sube toda la información que en ellas se pide (Versión, build y nivel de parches de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/general/dumps/3632#block1
Getsysteminfo (GSI) descarga directa: http://media.kaspersky.com/utilities/ConsumerUtilities/GetSystemInfo6.1.zip (versión 6.1)
http://media.kaspersky.com/utilities/ConsumerUtilities/GetSystemInfo6.0.exe (versión 6)

Además de adjuntar el fichero gsi (debes envíar en tu mensaje del foro anexo el archivo comprimido con el nombre GetSystemInfo_NOMBRE DEL PC_Usuario_Fecha_Hora.zip que está dentro del comprimido generado en el Escritorio), es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409
AVZ descarga directa: http://www.z-oleg.com/avz4.zip

¿que versión y build de Kaspersky has instalado? Adjunta captura de pantalla.

Saludos

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.