Jump to content
rmlazzari

Meu antivirus Kaspersky parou de funcionar

Recommended Posts

Boa noite,

Tive um problema com o HD: quando liguei meu PC, sem minha interferência, por duas vezes o Windows carregou-se em modo de segurança sendo que na segunda executou o checkdisk. Em seguida carregou aparentemente normal exceto pelo antivirus. O Kaspersky não está mais sendo carregado na inicialização. Não entra nem clicando no ícone da tela. Executa algo - dá para ver pelo Gerenciador de Tarefas - mas simplesmente some. Não há mais ícone na bandeja... nada. Já vi pessoas analisando o log do checkdisk do Windows mas não sei onde está.

Uso o Win7... mas absolutamente nada no hardware nem no software foi mudado.

Mais que isso não sei dizer mas fico à disposição para enviar alguma informação extra, algum arquivo de log... o que precisar é só pedir.

 

Grato.

 

P.S.: Verifiquei agora e o ícone no canto superior do navegador (Mozilla Firefox) parece estar ativo. E checando nas extensões do navegador encontrei a seguinte informação:

Kaspersky Protection 5.0.141.16d-20171004092029
Última atualização: 14 de Outubro de 2017

Está certo, isso? Última atualização há um mês e meio atrás?

Edited by rmlazzari
Completar a informação

Share this post


Link to post

boa tarde, tive um problema parecido, mais não é possível inicializar o programa nem desinstalar para instalar novamente e quando inicializo o programa nada acontece, é como se não tivesse clicado no nada!! preciso de ajuda

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.