Jump to content
mevan11

KSC10 non synchronisé avec les postes

Recommended Posts

Bonjour, 

J'ai du formater et réinstaller Windows 2008 R2 sur lequel KSC10 était installé. Du coup les postes ne faisait plus de mises à jour puisque tout était synchronisé sur KSC10 y compris les recherche de virus J'ai donc réinstallé une autre version de KSC10 plus avancée sur un autre serveur et j'ai essayé de mettre à jour les postes à distance en installant que L' agent d'admininistration. L' agent s'est correctement installé sur tous les postes mais auniveau de la console KSC10, les postes sont toujours en statut de protection  inconnu, c'est à dire ni l'agent d'installation, ni endpoint security n'est installé. J'ai donc tenté de faire la mise à jour à distance de endpoint security , mais meme là l'installation pour certains postes reste bloqué à 55%; opération que j"ai du annulé. Ensuite j'ai forcer la mise à jour sur les postes en manuel en l'installant depuis le dossier klshare. Donc en gros tous mes postes sont installés mais je n'ai que 2 postes et 2 serveurs qui sont synchronisé avec le serveur; les autres postes étant en statut de protection inconnu bien que l'agent et l'antivirus soit installé. J'ai comme 2 PC et 2 serveurs qui ont été reconnu sur 40 postes en adoptant le même procédé.

Comment puis-je réactualisé le statut de protection de tous mes postes pour qu'il soit visible dans KSC10? Si quelqu'un a une solution pour moi svp

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.