Jump to content
Reese1990

No puedo ingresar a la consola de KSC 10

Recommended Posts

Buenas tardes,

Hace unos días por motivos que desconosco la consola de kaspersky security center dejó de funcionar, y a partir de ahora cada vez que intento ingresar (credenciales ya verificadas) me sale el siguiente error mostrado en la imagen adjunta:

Genere ya el archivo de GSI pero desconosco de cómo hacérselos llegar.

Saludos.

 

 

Sin título.png

Share this post


Link to post

Hola,

Te recomiendo que revises las normas del foro y las normas específicas del foro de Virus, te serán de gran ayuda.

Sube toda la información que en ellas se pide (Versión, build y nivel de parches de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/general/dumps/3632#block1
Getsysteminfo (GSI) descarga directa: http://media.kaspersky.com/utilities/ConsumerUtilities/GetSystemInfo6.1.zip (versión 6.1)
http://media.kaspersky.com/utilities/ConsumerUtilities/GetSystemInfo6.0.exe (versión 6)

Además de adjuntar el fichero gsi (debes envíar en tu mensaje del foro anexo el archivo comprimido con el nombre GetSystemInfo_NOMBRE DEL PC_Usuario_Fecha_Hora.zip que está dentro del comprimido generado en el Escritorio), es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409
AVZ descarga directa: http://www.z-oleg.com/avz4.zip

Puedes subir el fichero a un servidor de ficheros, ejemplo: http://mega.co.nz/, http://www.putlocker.com , o  http://uploaded.net/ y escribes el enlace de descarga que te dará el servidor de ficheros.

Saludos

Share this post


Link to post

Hola,

Adicionalmente, suponiendo que tienes todo instalado en el mismo equipo (servidor, consola y base de datos) y que está apuntando correctamente al localhost, se puede deber a dos cuestiones:
 
-   Tienes el servicio de Kaspersky administration server detenido
-   Tienes la base de datos llena
 
Si tienes instalado el servidor de administración en otro equipo distinto al de la consola comprueba los puertos (13000-14000-15000) y la conectividad con el servidor.

Saludos

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.