Jump to content
  • Announcements

    • Rodion Nagornov

      Долгое сохранение сообщений || Delays while posting   09/20/2017

      По техническим причинам возможно визуально долгое отправление сообщений на форуме. Фактически ваше сообщение публикуется мгновенно - долго отрабатывает графика. В случае подобной ситуации, пожалуйста, сначала обновите страницу (F5) и проверьте, появилось ли ваше сообщение. Не пытайтесь сразу отправить его заново.  || Due to some technical reasons visual delays are possible while message sending. Actually your message is published immediately - just interface works long. In such case, please, do not re-send your message immediately! Press F5 to reload the page and check if your message/topic is published.
venky

There is unprocessed objects

Recommended Posts

venky   

Dear Team,

I am able to delete There is unprocessed objects(KSP10--10.4). but, still users getting critical error. please help on this. 

 

Thanks,

venkat.

Share this post


Link to post
Share on other sites
1 hour ago, venky said:

Dear Team,

I am able to delete There is unprocessed objects(KSP10--10.4). but, still users getting critical error. please help on this. 

 

Thanks,

venkat.

Hello.

Please specify exact versions of sofware you are using. It is recommended to use KSC 10.4.343 and KES 10.3.0.6294 since the most known issues are fixed or are possible to resolve in them.
What is the scenario of the issue? What critical error is received? Please describe what is happening step by step, and provide screenshots where possible.

Thank you.

Share this post


Link to post
Share on other sites
venky   
On 7/17/2017 at 5:13 PM, Kirill Tsapovsky said:

Hello.

Please specify exact versions of sofware you are using. It is recommended to use KSC 10.4.343 and KES 10.3.0.6294 since the most known issues are fixed or are possible to resolve in them.
What is the scenario of the issue? What critical error is received? Please describe what is happening step by step, and provide screenshots where possible.

Thank you.

Dear Kirill,

Thanks for your reply. we are using  Version:10.4.343. update happens successfully and scan also successfully. still getting there is unprocessed objects.  please find the attached image.

 

Thanks,

Venkat.

Capture.PNG

Share this post


Link to post
Share on other sites
1 hour ago, venky said:

Dear Kirill,

Thanks for your reply. we are using  Version:10.4.343. update happens successfully and scan also successfully. still getting there is unprocessed objects.  please find the attached image.

 

Thanks,

Venkat.

Capture.PNG

Hello.

This is an issue specific to some installations and scenarios, which a script exists to fix. You can request it by creating an incident via CompanyAccount and stating the problem (as in issue 1892384).

Thank you.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×