Jump to content
Sign in to follow this  
mary7

Rapporti Dettagliati Kaspersky

Recommended Posts

Salve,

 

ho notato sia sul portatile di mio marito (Windows 10RS1) e sul mio desktop Windows 10 RS2 che Kis2017 da qualche settimana non registra ogni giorno in Rapporti dettagliati le attività avviate:

 

Firewall

Antivirus Web

Antispam

Anti Banner

 

e così via (tutte quelle che si avviano all accensione del pc)

 

ad esempio ho acceso il mio desktop alle 12.08 ma non c è nessuna di queste attività registrate nella sezione Rapporti Dettagliati

 

come mai?

 

grazie a chi mi saprà rispondere

 

ho inserito un immagine e come si v vede il giorno 8 le ha registrate ieri non ho acceso il pc ma oggi quando l ho acceso non le ha registrate

post-604002-1497089981.jpg

Edited by mary7

Share this post


Link to post

ciao mary!

 

mi viene difficile pensare a qualcosa che colpisca 2 pc diversi :pardon:

 

cmq, hai controllato data e ora di sistema?

 

posta un log GSI di uno dei sistemi :rolleyes:

Share this post


Link to post

ciao mary7 hai dei software potenzialmente incompatibili con kaspersky è consigliato disinstallarli:

=> BDAntiRansomware

=> SUPERAntiSpyware

 

riavvia e riprova.

 

potrebbero crearti loro (se installati su entrambi i pc) il problema del rapporto.

 

EDIT: vedo dal log eventi che utilizzi TDSSKiller (sono segnalati errori dell'applicazione)....con kis installato e senza problemi di infezioni virali non vedo la necessita dell'utilizzo di tale software!

Edited by nuvtazio

Share this post


Link to post

ciao nuvtazio, allora sul portatile di mio marito non ho BDAntiRansomware e non uso TDSSKiller

 

Superantispyware lo uso da tanto tempo e so che non è proprio compatibile ma devo dire che non mi ha mai creato problemi

 

adesso ho acceso il portatile di mio marito e anche ora niente Report, se do Riavvia il Sistema, i report vengono registrati

Share this post


Link to post

ho appena disinstallato SuperAntispywarer dal portatile e quando ho riacceso nuovamente niente report

 

allego immagine (l ultima attività in ordien di orario è la disinstallazione, dopo non c è altro)

post-604002-1497120486.png

Edited by mary7

Share this post


Link to post
ciao nuvtazio, allora sul portatile di mio marito non ho BDAntiRansomware e non uso TDSSKiller

 

Superantispyware lo uso da tanto tempo e so che non è proprio compatibile ma devo dire che non mi ha mai creato problemi

 

adesso ho acceso il portatile di mio marito e anche ora niente Report, se do Riavvia il Sistema, i report vengono registrati

ciao!

 

nel tuo log risultano errori con TDSSKiller

 

disinstallalo ;)

Share this post


Link to post

Tdskiller non l ho installato è solo un exe che eseguo sul mio desktop ma non sul portatile

 

da voi Kis2017 da tutti i report delle attività avviate all accensione pc?

Share this post


Link to post
da voi Kis2017 da tutti i report delle attività avviate all accensione pc?
Tutte le azioni eseguite dai componenti o dalle attività dei prodotti Kaspersky, sono registrate nei rapporti.

Share this post


Link to post
Tdskiller non l ho installato è solo un exe che eseguo sul mio desktop ma non sul portatile

 

da voi Kis2017 da tutti i report delle attività avviate all accensione pc?

Si certo,

prova a cancellare tutti i rapporti in kis-->impostazioni-->Avanzate-->Rapporti e Quarantena-->Cancella, riavvia il pc.

Share this post


Link to post

bobbycooper ho fatto come hai detto sul portatile, riavviando da tutte le attività in rapporti. Poi spegnendo e riaccendendo nuovamnete nulla, ho rifatto la procedura senza riavvio ma spegnendo e riaccendendo e nuovamnete nessun rapporto

 

Ora mi chiedo, perchè non registra le attività di avvio? L antivirus funziona, perchè se faccio scansioni, aggiornamenti, o navigo registra tutto ma non le attività di quando viene avviato a menochè non dia Riavvia il sistema

 

Nessun altro quindi riscontra questa cosa che ho io su due pc :unsure:

Share this post


Link to post
Nessun altro quindi riscontra questa cosa che ho io su due pc
Ho verificato, ma personalmente non lo riscontro.

 

Share this post


Link to post
bobbycooper ho fatto come hai detto sul portatile, riavviando da tutte le attività in rapporti. Poi spegnendo e riaccendendo nuovamnete nulla, ho rifatto la procedura senza riavvio ma spegnendo e riaccendendo e nuovamnete nessun rapporto

 

Ora mi chiedo, perchè non registra le attività di avvio? L antivirus funziona, perchè se faccio scansioni, aggiornamenti, o navigo registra tutto ma non le attività di quando viene avviato a menochè non dia Riavvia il sistema

 

Nessun altro quindi riscontra questa cosa che ho io su due pc :unsure:

Ciao, prova ad attivare anche "Registra gli eventi non critici" sempre in impostazioni-->Avanzate--> rapporti e quarantena e controlla se funziona. Se non dovesse funzionare, ti consiglio

di disinstallare e reinstallare kaspersky.

 

Share this post


Link to post

bobbycooper ho fatto adesso come dici tu sul portatile di mio marito, spento e quando l ho riacceso niente solo tante altre diciture di analisi eseguiter (più dettagliate). Andare a disinstallare e reinstallare su 3 pc non mi va. Ieri avevo giò provato a reinstallarlo sul portatile di mio marito e dopo averlo aggiornato, avviato e così via non è cambiato nulla

 

Comunque credo sia qualche problema di KIS vi spiego perchè, ieri pomeriggio ho acceso il mio portatile (acquistato un mese e mezzo fa) che accendo di rado, a parte KIS2017 ha solo Adwclenaer e CCleaner e nessun altro programma (Windows 10 RS2 x64) ebbene anche in in quel portatile, le ultime attività di avvio risalgono al giorno 3/6 (ultimo giorno in cui l avevo acceso) mentre in data di ieri non ha registrato nessuna attività all avvio.

Quindi su 3 pc, con programmi diversi installati (uno praticamente nuovo utilizzato quasi niente) il problema deve essere di KIS, io oggi voglio chiamare l assistenza telefonica, l avevo già fatto venerdì però mi avevano detto che era un normale fatto di ottimizzazione risorse che fa KIs ma la risposta non m aveva convinta molto, vediamo oggi che mi dicono

Edited by mary7

Share this post


Link to post

ciao!

 

il tuo problema è assolutamente anomalo :rolleyes:

 

tre pc, programmi diversi, e stesso problema

 

vuoi fare una prova?

 

quando spegni disabilita la connessione internet e poi l'avvio automatico di kis

 

alla riaccensione lancia kis e controlla, poi riabilita la connessione internet

 

:)

Share this post


Link to post
credo sia qualche problema di KIS
Potresti cortesemente verificare anche:
1) Aprire Impostazioni in Kaspersky Internet Security 2017 pigiando sull'icona a forma di ingranaggio nell'angolo in basso a sinistra della finestra principale
2) Andare alla sezione Prestazione
3) Verificare se' la casella di controllo e' attiva: Disattivare automaticamente alcune funzionalità di Kaspersky Internet Security (ad esempio le notifiche) quando le applicazioni vengono avviate in modalità a schermo intero

 

Share this post


Link to post
io oggi voglio chiamare l assistenza telefonica, l avevo già fatto venerdì però mi avevano detto che era un normale fatto di ottimizzazione risorse che fa KIs ma la risposta non m aveva convinta molto, vediamo oggi che mi dicono

Ok, attendiamo la risposta :rolleyes:

Comunque, se non hai voglia di disinstallare/reinstallare kis, prova almeno su un pc a resettare kis in impostazioni-->Generale-->Gestione Impostazioni-->Ripristina Impostazioni.

Saluti

 

Share this post


Link to post

 

 

ieri li ho chiamati e gli ho inviato via mail tutto quello che mi hanno chiesto (per adesso sul portatile di mio marito) e attendo risposta

 

Ok, attendiamo la risposta :rolleyes:

Comunque, se non hai voglia di disinstallare/reinstallare kis, prova almeno su un pc a resettare kis in impostazioni-->Generale-->Gestione Impostazioni-->Ripristina Impostazioni.

Saluti

 

Ho fatto questa procedura sul portatile mio che è nuovo (i due portatili sono quelli che proprio non registrano le attività d avvio a menochè non do Riavvia Sistema, mentre il mio desktop ieri le ha registrate oggi invece no) anche con questa procedura sempre uguale.

 

Ieri quello con cui ho parlato m ha detto che potrebbe essere un qualcosa che ha a che fare con la grafica (visto che tutto funziona ma solo non compaiono queste attività scritte in Rappporti) Vedremo...

 

Share this post


Link to post
anche con questa procedura sempre uguale.
Hai verificato anche il suggerimento del topic (n.16) antecedente.

 

Share this post


Link to post
Potresti cortesemente verificare anche:
1) Aprire Impostazioni in Kaspersky Internet Security 2017 pigiando sull'icona a forma di ingranaggio nell'angolo in basso a sinistra della finestra principale
2) Andare alla sezione Prestazione
3) Verificare se' la casella di controllo e' attiva: Disattivare automaticamente alcune funzionalità di Kaspersky Internet Security (ad esempio le notifiche) quando le applicazioni vengono avviate in modalità a schermo intero

 

 

ho guardato ora non c è il segno di spunta in questa casella

Share this post


Link to post
ho guardato ora non c è il segno di spunta in questa casella
Ti ringrazio che hai verificato.
Ti ho chiesto di verificare perche' penso, se' la casella (Prestazione) o la spunta fosse stata attiva, automaticamente alcune funzionalità o moduli di Kaspersky Internet Security si sarebbero potuti (come indicano queste delucidazioni) disabilitare, attinente la configurazione delle prestazioni del computer, non registrando (anche alcune funzionalita' o moduli) nella sezione Rapporti Dettagliati.
Allora e' suggeribile attendere la risposta dall'Assistenza Tecnica.

 

Share this post


Link to post

quelli dell assistenza mi hanno risposto:

 

In seguito ad una analisi dei files che ci ha gentilmente fornito le comunichiamo che la mancata visualizzazione delle informazioni di avvio delle attività di Kaspersky non sussiste. Tali notifiche vengono in essere all'avvio del pc ma è risultato che il suo pc non viene riavviato ma messo in modalità risparmio come da impostazioni di base di windows 10. Spegnendo e riavviando il pc correttamente tutto funziona nella maniera prevista.

 

Io gli ho risposto:

 

quando spengo il portatile do il comando Arresta il Sistema, sia su questo portatile che su quello mio più nuovo ma in entrambi i pc solo eseguendo il comando Riavvia il Sistema le informazioni di avvio di KIs vengono visualizzate. Quindi quale procedura devo dare per spegnere correttamente?

 

 

Share this post


Link to post
Quindi quale procedura devo dare per spegnere correttamente?
A mio avviso personale, spegnendo e riavviando per attingere ad i Rapporti Dettagliati. Edited by Cker

Share this post


Link to post
quelli dell assistenza mi hanno risposto:

 

In seguito ad una analisi dei files che ci ha gentilmente fornito le comunichiamo che la mancata visualizzazione delle informazioni di avvio delle attività di Kaspersky non sussiste. Tali notifiche vengono in essere all'avvio del pc ma è risultato che il suo pc non viene riavviato ma messo in modalità risparmio come da impostazioni di base di windows 10. Spegnendo e riavviando il pc correttamente tutto funziona nella maniera prevista.

 

Io gli ho risposto:

 

quando spengo il portatile do il comando Arresta il Sistema, sia su questo portatile che su quello mio più nuovo ma in entrambi i pc solo eseguendo il comando Riavvia il Sistema le informazioni di avvio di KIs vengono visualizzate. Quindi quale procedura devo dare per spegnere correttamente?

ciao!

 

prova così,

 

fai clic destro in un qualsiasi punto senza icone del desktop dopodiché scegli la voce Nuovo dal menu che ti viene mostrato e fai clic sull’opzione Collegamento.

 

Nella finestra che a questo punto andrà ad aprirsi, digita shutdown -p e poi fai clic sul pulsante Avanti. Digita quindi il nome che intendi assegnare al collegamento (es. Spegnere Windows 10 oppure Spegnimento PC) nel campo sottostante la dicitura Immettere il nome di collegamento: e, per concludere, clicca sul bottone Fine.

 

Una volta fatto, troverai il collegamento per spegnere Windows 10 direttamente sul desktop. Per eseguire il relativo comando di spegnimento non dovrai far altro che cliccarci su per due volte consecutive così come fai di solito per avviare un programma o aprire un file.

 

:cb_punk:

Share this post


Link to post
quelli dell assistenza mi hanno risposto:

 

In seguito ad una analisi dei files che ci ha gentilmente fornito le comunichiamo che la mancata visualizzazione delle informazioni di avvio delle attività di Kaspersky non sussiste. Tali notifiche vengono in essere all'avvio del pc ma è risultato che il suo pc non viene riavviato ma messo in modalità risparmio come da impostazioni di base di windows 10. Spegnendo e riavviando il pc correttamente tutto funziona nella maniera prevista.

 

Io gli ho risposto:

 

quando spengo il portatile do il comando Arresta il Sistema, sia su questo portatile che su quello mio più nuovo ma in entrambi i pc solo eseguendo il comando Riavvia il Sistema le informazioni di avvio di KIs vengono visualizzate. Quindi quale procedura devo dare per spegnere correttamente?

 

 

La procedura che fai è quella esatta.

fai una prova.

 

apri il pannello di controllo - Hardware e suoni - Opzioni risparmio energia -

cliccare sul collegamento a sinistra: Specifica cosa avviene quando si preme il pulsante di alimentazione

 

modificare le impostazioni attualmente non disponibili

Togli la spunta da Attiva avvio rapido, clicca su Salva cambiamenti.

 

spegni il pc e riaccendi vedi se ottieni i report (ovviamente per pristinare attiva avvio rapido procedura inversa mettendo il segno di spunta)

 

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.