Jump to content

Recommended Posts

tmarci   

Bonjour,

 

Ma protection contre la capture d’écran est désactivée Que faire?

 

Merci de votre aide.

Share this post


Link to post
Share on other sites
Berny   

Bonjour,

 

Quelle version Kaspersky utilisez-vous et sous quel système d'exploitation ?

 

Share this post


Link to post
Share on other sites
Berny   

Dans certains cas une MAJ de W10 + réinstallation Kaspersky résout le problème.

Share this post


Link to post
Share on other sites
tmarci   
Dans certains cas une MAJ de W10 + réinstallation Kaspersky résout le problème.

 

+ réinstallation Kaspersky

Je suis à jour avec W10

Pour kasp doit etre désinstaller avant réinstallation ?

Share this post


Link to post
Share on other sites
Berny   

KAV 2017 et KIS 2017 sont deux produits différents, les licences de ces versions ne sont pas interchangeables.

Share this post


Link to post
Share on other sites
tmarci   
KAV 2017 et KIS 2017 sont deux produits différents, les licences de ces versions ne sont pas interchangeables.

 

Es ce que je réinstalle kav ou pas ?

 

Share this post


Link to post
Share on other sites
Berny   
J'ai windows 10.Et kaspersky (kis) 17

 

J'ai une licence pour Kav

 

Ceci est votre choix personnel.

KIS 2017 contient les modules Antivirus + Pare-Feu

KAV 2017 contient uniquement le module Antivirus et dans ce cas la protection Pare-feu est pris en charge par Windows

Share this post


Link to post
Share on other sites
tmarci   
Ceci est votre choix personnel.

KIS 2017 contient les modules Antivirus + Pare-Feu

KAV 2017 contient uniquement le module Antivirus et dans ce cas la protection Pare-feu est pris en charge par Windows

 

Merci pour votre aide.

 

Kis suffit si j'ai bien compris

je clos le sujet.

 

Share this post


Link to post
Share on other sites
tmarci   
Merci de ton aide, je clos.

 

Je rouvre le sujet car malgré la réinstallation de kis le prroblème est toujours là.

 

Share this post


Link to post
Share on other sites
tmarci   

Je rouvre le sujet car malgré la réinstallation de kis le prroblème est toujours là.

Avez vous un lien pour contacter directement le support.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×