Jump to content
Promoil

Не удалось запустить сервис "klnagent". #1205 [В процессе]

Recommended Posts

Ну что, обновил я KSC до 10.3.407. Загрузил и создал с его помощью новые инсталляционные пакеты.

Первым делом решил опробовать их на проблемной машине. И безрезультатно.

На ПК через агент администрирования KSC не удалось установить "обновки". Только напрямую запустив с машины дистрибутивы.

Но и то, после установки, агент так и не запускается. Вернулся к старой версии агента, которая работает на проблемном ПК.

 

P.S. новые версии KES и NetAgent на остальных машинах встали без проблем, через агент администрирования.

Здравствуйте!

 

Агент устанавливался версии 10.3.407? Если да, то можете ли прислать полный отчет GSI с включенными Event логами собранными с установленным 10.3.407 агентом.

 

Спасибо!

Share this post


Link to post

Таже самая проблема возникла после обновления Security Center до Версия: 11.0.0.1131

Проблема возникла на одной машине с Windows 2008 R2 Standard, после обновления агента до версии 11.0.0.1131

До этого, на прежнем агенте все было в порядке

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.