Jump to content
Sign in to follow this  
razielkain

KIS 2017: installazione + processi all'avvio

Recommended Posts

Salve a tutti, avrei bisogno di alcuni chiarimenti, ringrazio in anticipo chi vorrà rispondere. Premetto che il pc va benissimo e non ha alcun tipo di problema.

 

1) Ho disinstallato kis 2016 per installare kis 2017 (sono stato sempre cliente kaspersky, mai altro tipo diverso di antivirus). Durante la disinstallazione del 2016 il pc si è bloccato. Ho riavviato, reinstallato il 2016 e disinstallato nuovamente in modo corretto (dopo ho utilizzato anche un kaspersky remover, ma non risultavano resti). Poi ho installato il 2017. Il pc va benissimo. Volevo sapere se la procedura da me effettuata è corretta.

 

2) Nei servizi all'avvio risulta in esecuzione solo "Servizio Kaspersky Anti-virus 17". Risultano arrestati "klvssbridge64" e "Kaspersky secure connection Service" (credo perchè non lo uso). E' normale?

 

3) E' normale che Kis non rileva nessun tentativo di intrusione alla rete? Oppure c'è un modo per verificare se ci sono tentativi di intrusione? Il kis 2017 è attivo e tutto verde.

 

Grazie ancora, e mi scuso per la lunghzza esagerata del post.

Share this post


Link to post
Salve a tutti, avrei bisogno di alcuni chiarimenti, ringrazio in anticipo chi vorrà rispondere. Premetto che il pc va benissimo e non ha alcun tipo di problema.

1) Ho disinstallato kis 2016 per installare kis 2017 (sono stato sempre cliente kaspersky, mai altro tipo diverso di antivirus). Durante la disinstallazione del 2016 il pc si è bloccato. Ho riavviato, reinstallato il 2016 e disinstallato nuovamente in modo corretto (dopo ho utilizzato anche un kaspersky remover, ma non risultavano resti). Poi ho installato il 2017. Il pc va benissimo. Volevo sapere se la procedura da me effettuata è corretta.

ciao razielkain oltre a quanto suggerito

...la procedurta è corretta ma da questa versione potevi anche installare on-top ovvero senza disinstallare la vecchia versione!

2) Nei servizi all'avvio risulta in esecuzione solo "Servizio Kaspersky Anti-virus 17". Risultano arrestati "klvssbridge64" e "Kaspersky secure connection Service" (credo perchè non lo uso). E' normale?

per quanto riguarda "klvssbridge64" adesso non so risponderti poiché non sono al pc ...

per il servizio "Kaspersky secure connection Service" è legato a KSC se non è impostato l'avvio con windows e/o non è in esecuzione è normale.

3) E' normale che Kis non rileva nessun tentativo di intrusione alla rete? Oppure c'è un modo per verificare se ci sono tentativi di intrusione? Il kis 2017 è attivo e tutto verde.

Grazie ancora, e mi scuso per la lunghzza esagerata del post.

se è attivo e verde funziona benissimo (soprattutto se afermi che il pc va bene) non credo ci sia bisogno di postare un log GSI

ciao

Edited by nuvtazio

Share this post


Link to post

ti confermo che i due servizi risultano arresti anche a me e funziona tutto ok

post-474144-1490618957.jpg

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.