Jump to content
Sign in to follow this  
rhouma_a

[In progress] Problème de Console KSC 10

Recommended Posts

Bonjour tout le monde,

 

Prière de m'aider à résoudre un problème au niveau de la console de Kaspersky Security Center 10 version : 10.3.407

A un certain moment le service Serveur d'administration de Kaspersky Security Center 10 dont le chemin d'accès est "C:\Program Files\Kaspersky Lab\Kaspersky Security Center\klserver.exe" s'arrête sans raison d'une façon inattendue malgré qu'il est bien démarrer par le compte local .\KL-AK-CAB4DBCD444806.

 

Merci d'avance pour votre collaboration.

 

 

Cordialement,

 

#Amor BEN RHOUMA

Email : rhouma.a@gmail.com

Share this post


Link to post

Coucou AMOR,

 

Le service s'arrête ok, mais encore... ?

 

Est-ce qu'il redémarre dans la foulée ?

 

Perd-tu la connexion avec ta console ?

....

 

Procède à l'installation du patch B ICI et fais nous signe si ça persiste avec plus de précisions ^^

 

@ bientôt

Share this post


Link to post
Coucou AMOR,

 

Le service s'arrête ok, mais encore... ?

 

Est-ce qu'il redémarre dans la foulée ?

 

Perd-tu la connexion avec ta console ?

....

 

Procède à l'installation du patch B ICI et fais nous signe si ça persiste avec plus de précisions ^^

 

@ bientôt

 

Bonjour Enys,

 

Merci d'abord pour votre réponse, alors, oui je perd la connexion avec la console et je redémarre le service manuellement depuis la liste des services pour que je puisse ouvrir la console de nouveau

 

Merci encore une fois

Share this post


Link to post

AMOR,

 

D'accord bon installe le patch b comme indiqué et vois si cela se produit de nouveau.

 

Quelle est la fréquence de cet arrêt ?

 

 

@+

Share this post


Link to post
AMOR,

 

D'accord bon installe le patch b comme indiqué et vois si cela se produit de nouveau.

 

Quelle est la fréquence de cet arrêt ?

@+

 

 

D'accord je vous tiens au courant après l'installation du patch.

Très cordialement,

 

#Amor BEN RHOUMA

 

Share this post


Link to post

Bonjour Enys,

 

Je reviens vers vous, je souhaite un aide svp, j'ai un problème, alors il s'agit toujours de la console Kaspersky Security Center 10, après avoir laissé la console et la laissé ouverte toute la journée sur son serveur, le lendemain je la trouve déconnectée, je dois la fermée et la relancée puis ça marche. Alors je demande est ce que c'est normal pour des raisons de sécurité ou c'est une anomalie quelque part ?

 

Merci d'avance pour votre aide.

 

Cordialement,

 

#Amor.

Share this post


Link to post

Je vous propose de poursuivre les investigations directement avec le support Kaspersky Lab France depuis ce portail

 

https://companyaccount.kaspersky.com

Il faut vous inscrire, ajouter la clé de licence du produit Kaspersky et de nous envoyer votre demande, merci aussi d'y ajouter un rapport GSI 6.0 du serveur dès le 1er échange.

 

Pour la création du rapport, exécuter le fichier suivant sous un compte administrateur:

http://media.kaspersky.com/utilities/Consu...stemInfo6.0.zip

 

Cochez l'option "Include Windows Event logs

 

Un dossier "GSI" au format .Zip sera crée automatiquement sur votre bureau, merci de nous le faire parvenir.

 

Cordialement.

Share this post


Link to post
Je vous propose de poursuivre les investigations directement avec le support Kaspersky Lab France depuis ce portail

 

https://companyaccount.kaspersky.com

Il faut vous inscrire, ajouter la clé de licence du produit Kaspersky et de nous envoyer votre demande, merci aussi d'y ajouter un rapport GSI 6.0 du serveur dès le 1er échange.

 

Pour la création du rapport, exécuter le fichier suivant sous un compte administrateur:

http://media.kaspersky.com/utilities/Consu...stemInfo6.0.zip

 

Cochez l'option "Include Windows Event logs

 

Un dossier "GSI" au format .Zip sera crée automatiquement sur votre bureau, merci de nous le faire parvenir.

 

Cordialement.

 

 

Merci beaucoup lingnoi, je vais le faire

Share this post


Link to post
après avoir laissé la console et la laissé ouverte toute la journée sur son serveur, le lendemain je la trouve déconnectée, je dois la fermée et la relancée puis ça marche. Alors je demande est ce que c'est normal pour des raisons de sécurité ou c'est une anomalie quelque part ?

#Amor.

 

Oui c'est normal, il y a une sauvegarde des données du Security Center dans la nuit qui arrête les services suivant:

- Serveur d'administration

- L'agent d'administration

Dès que la sauvegarde est terminée, ces 2 services sont redémarrés.

 

J’espère avoir répondu à votre question.

Share this post


Link to post
Oui c'est normal, il y a une sauvegarde des données du Security Center dans la nuit qui arrête les services suivant:

- Serveur d'administration

- L'agent d'administration

Dès que la sauvegarde est terminée, ces 2 services sont redémarrés.

 

J’espère avoir répondu à votre question.

 

 

D'accord c'est compris.

Je tiens à vous remercier infiniment.

 

Cordialement,

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.