Jump to content
Sign in to follow this  
Tchup

[In progress] Désactiver les notifications KS10 for Mobile

Recommended Posts

Bonjour,

je n'arrive pas / je ne trouve pas l'option pour désactiver les notifications KS10.6.1.124 for Mobile sous stratégie.

Les tablettes Android indiquent pratiquement en permanence "Votre appareil est protégé" ou "La synchronisation n'a pas été effectué depuis longtemps".

KSC 3.407.0 patch b

Merci pour votre aide

 

Share this post


Link to post

Coucou Tchup,

 

Depuis les propriétés de la stratégie >> Avancés >> Notifications de l'utilisateur

 

 

Bonne journée.

 

Share this post


Link to post

Bonjour,

avec beaucoup de retard... je reviens sur ce souci.

J'ai essayé en verrouillant les paramètres "Notifications de l'utilisateur" mais il n'y a pas LA notification "Votre appareil est protégé"

59dde92297eef_votre-appareil-est-protg.thumb.png.5925ef4fd86135418a85f47c8ed95ea5.png

Share this post


Link to post

Tchup, depuis ce menu, il n'y a aucune option pour la notification "Votre appareil est protégé".

Par contre depuis l'appareil Mobile Android dans les Paramètres des application installées / KES 10 / Notifications / Ne pas afficher les notifications.

Cordialement

Share this post


Link to post

C'est bien ce que je pensais... malheureusement je ne veux pas désactiver l'ensemble des notifications. :(

Je suis bon pour faire une demande d'évolution... <_<;)

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.