Jump to content
Sign in to follow this  
NewMka

KIS 2016 не пускает на 192.168.1.1

Recommended Posts

Что то произошло, что перестал заходить на роутер 192.168.1.1

Что только не делал: отключал защиту, сбрасывал сеть, ничего не помогает.

Пробовал разные браузеры.

Снес антивирус - все заработало.

Установил назад - все повторилось снова.

Интернет работает. Сайты открываются. на http://192.168.1.1/ не заходит

Вот логи http://rgho.st/6wR79s8Nx

http://www.getsysteminfo.com/read.php?file...e677b206aa1f448

 

В чем дело может быть?

Edited by kmscom
добавил ссылку на парсер

Share this post


Link to post

пробуйте отключить

post-328408-1481247854_thumb.jpg

если проблема после этого перестанет воспроизводится, создайте запрос в ТП

предоставив отчет http://support.kaspersky.ru/general/dumps/3632 , указав модель роутера, его ревизию, версию прошивки

скриншоты окна браузера, при проявлении проблемы.

Share this post


Link to post

Добрый день,

 

Также хочу добавить, что проблема известна. Она уже исправлена в 2018 версии, которая должна выйти в следующем году.

Share this post


Link to post
Добрый день,

 

Также хочу добавить, что проблема известна. Она уже исправлена в 2018 версии, которая должна выйти в следующем году.

 

Молниеносно решается проблема (((

Она и в 2009 была: https://forum.kaspersky.com/index.php?showtopic=126254

 

А для 2017 версии "костыли" не сделать чтобы и в ней этой проблемы не было?

 

Следующий год понятие растяжимое, аж 365 дней, и бету 2018 предлагать не надо, устал уже от бубна.

Edited by Ledzerk

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.