Jump to content
Carsten123

Probleme mit Virus (Net)-Worm.Win32.Morto.a

Recommended Posts

Hallo liebe Forumuser, ich bin etwas verzweifelt. Bitte daher nicht schimpfen. Wir nutzen seit Ewigkeiten die Kaspersky Produkte. Leider müssen wir einige Rechner noch mit Windows XP laufen lassen, wegen einer alten Buchhaltungssoftware. Nun leuchtet am Mittwoch auf, das der Worm.Win32.Morto.a wurde gefunden und ich glaube blockiert. Trotzdem hat er sich direkt abgemeldet als Admin angemeldet und ein telnet aufgemacht und ein Laufwerk A angelegt. Ich habe sofort eine Vollständigeuntersuchung gestartet aber er hat nichts gefunden. Ich habe aus Zweifel dann Microsoft und andere Virensoftware suchen lassen, aber auch die finden nichts. Die typischen Dateien die er anlegen soll, sind allerdings nicht auffindbar. Das Laufwerk geht allerdings nicht weg. Ich habe zig Anleitungen im Netz gelesen, aber nichts hilft. Wir haben die KSOS 15 im Einsatz.

 

Bitte helft mir.

 

LG Carsten

Share this post


Link to post

Hallo Carsten,

 

ich bitte um Entschuldigung für die späte Reaktion. Offensichtlich hat kein User eine passende Antwort parat.

 

Um ein wenig mehr über Dein Problem zu erfahren:

kannst Du uns bitte ein AVZ-Log nach dieser Anleitung erstellen: https://forum.kaspersky.com/index.php?showtopic=359782

Vielleicht lässt sich etwas erkennen...

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.