Jump to content
Sign in to follow this  
IVIasha

Kaspersky Security для виртуальных сред 3.0 Легкий агент [Решено]

Recommended Posts

Добрый день!

 

Скажите, пожалуйста, если на гипервизор установить сервер защиты версии 3.4.44.7177, будут ли поддерживаться легкие агенты версии 3.2.99.5024? Или нужно сразу ставить на виртуальные машины легкие агенты версии 3.4.44.194?

 

И еще вопрос:

Почему, когда устанавливаю сервер защиты, при выборе образа версии 3.4.44.7177, пишет что данный образ не поддерживается?

Edited by balueva

Share this post


Link to post

Добрый день!

 

Да, совместимость есть, но рекомендуется ставить сразу актуальную версию, т.к. 3.2.99.5024 имеет ограниченную поддержку.

Какая версия KSC? Какой гипервизор используется? Проверяли ли вы целостность образа сервера защиты?

 

Спасибо!

Share this post


Link to post
Добрый день!

 

Да, совместимость есть, но рекомендуется ставить сразу актуальную версию, т.к. 3.2.99.5024 имеет ограниченную поддержку.

Какая версия KSC? Какой гипервизор используется? Проверяли ли вы целостность образа сервера защиты?

 

Спасибо!

 

KSC - 10.3.407a, гипервизор - hyperv, ОС - server 2012. До проверки целостности не доходило, когда выбирала образ, сразу писал, что не поддерживается

post-409509-1475731531_thumb.jpg

Edited by balueva

Share this post


Link to post

У вас скорее всего не обновлены плагины управления.

Скачайте последние компоненты по данной ссылке, и проверьте ещё раз.

Пришлите, также нам скриншот плагинов управления на KSC.

 

Спасибо!

Share this post


Link to post
У вас скорее всего не обновлены плагины управления.

Скачайте последние компоненты по данной ссылке, и проверьте ещё раз.

Пришлите, также нам скриншот плагинов управления на KSC.

 

Спасибо!

 

post-409509-1475732844_thumb.jpg

Edited by balueva

Share this post


Link to post

 

Здравствуйте,

 

передали ваш вопрос.

Ожидайте, пожалуйста, ответа.

Спасибо.

Share this post


Link to post
Здравствуйте,

 

передали ваш вопрос.

Ожидайте, пожалуйста, ответа.

Спасибо.

 

Я уже разобралась. Установила securitycentercomponents_3.4.0.201_setup.exe.

 

Share this post


Link to post
Я уже разобралась. Установила securitycentercomponents_3.4.0.201_setup.exe.

 

Немного обогнали нас в ответе.

Спасибо.

Share this post


Link to post
Немного обогнали нас в ответе.

Спасибо.

 

)) спасибо за помощь. Можно закрывать тему

Share this post


Link to post
)) спасибо за помощь. Можно закрывать тему

 

Пожалуйста, оцените оказанную помощь, используя опцию "Rating" в названии топика!

 

Share this post


Link to post
Добрый день!

 

Да, совместимость есть, но рекомендуется ставить сразу актуальную версию, т.к. 3.2.99.5024 имеет ограниченную поддержку.

Какая версия KSC? Какой гипервизор используется? Проверяли ли вы целостность образа сервера защиты?

 

Спасибо!

 

Здравствуйте!

 

Вы писали, что совместимость есть, но ее нет. Легкие агенты с версией 3.2.99.5024 не подключаются к серверу защиты с версией 3.4.44.7177

Share this post


Link to post
Здравствуйте!

 

Вы писали, что совместимость есть, но ее нет. Легкие агенты с версией 3.2.99.5024 не подключаются к серверу защиты с версией 3.4.44.7177

 

Здравствуйте,

 

как вы это определили ?

Приложите, пожалуйста, скриншот.

Спасибо.

Share this post


Link to post

Добрый день!

 

У вас на скриншоте ЛА указан KSC сервер localhost, агент установлен на сервере KSC?

С других мест поведение такое же? Если обновить ЛА, то проблема исчезает?

 

Спасибо!

Share this post


Link to post
Добрый день!

 

У вас на скриншоте ЛА указан KSC сервер localhost, агент установлен на сервере KSC?

С других мест поведение такое же? Если обновить ЛА, то проблема исчезает?

 

Спасибо!

 

Да, ЛА установлен на самом сервере. Просто это единственная машина, которая находится в ДМЗ и которая цепляется конкретно только к этому серверу защиты. Остальные машины этого гипревизора переключились на другие сервера защиты со старой версией. Если обновить антивирус, то проблема исчезает.

К своему предыдущему ответу приложила скриншот из документации, где сказано, что нужно оставлять старую версию сервера защиты.

Share this post


Link to post

Да, вы абсолютно правы, прошу прощения за неверную информацию.

SVM версии 3.4 не совместима с LA версии 3.2.

 

Спасибо!

Share this post


Link to post
Да, вы абсолютно правы, прошу прощения за неверную информацию.

SVM версии 3.4 не совместима с LA версии 3.2.

 

Спасибо!

 

Это очень-очень плохо....(((

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.