Jump to content
Teisendorf

Falsche Zeitangabe für letzte Updates und Untersuchung

Recommended Posts

Moin,

 

habe seit mehreren Tagen wiederholt bei vollständiger Untersuchung und bei Updates Zeitangaben wie " vor 4 Tagen " zuletzt aktualisiert.

 

Obwohl die Updates regelmäßig ankamen und eine Untersuchung stattfand.

 

Batterie und Systemzeit völlig ok.

 

Habe KAV 2015, 15.0.2.361 (f).

 

Was ist zu tun und welche Auswirkungen hat dieses Geschehen?

 

 

Gruß T.

Share this post


Link to post

Moin Logi,

 

Dank für den Link.

 

Einfach ignorieren oder was ist zu tun?

 

Problem immer nach dem Hochfahren / Neustart !

Egal ob manuell oder durch KAV 2015 ausgelöst bei Updates.

 

Bei der vollständigen Untersuchung auch nach Hochfahren, mit gleicher Zeitanzeige.

 

 

Gruß T.

 

 

Share this post


Link to post

Hallo Teisendorf,

 

bleibt die Anzeige dauerhaft falsch oder wird nach einer gewissen Zeit richtig angezeigt?

 

Bei meiner 2015 gibt es den Fehler nicht.

Share this post


Link to post

Moin Schulte,

 

nach dem Update / Untersuchung ist die Zeit richtig.

 

Habe KAV 2016 im Schrank, will aber erst installieren, nachdem MR1 erschienen ist.

 

 

Gruß T.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.