Jump to content
piggy.wiggy

KSV Light Agent SP1 deployment [In progress]

Recommended Posts

Hi all,

 

Im trying to play on KSV Light Agent SP1. I face on this error during deployment. Can anyone tell me what's wrong on this ? I tried to nslookup from my KSC server, it can show the result.

 

Attached is the error.

post-528619-1464189934_thumb.jpg

post-528619-1464189949_thumb.jpg

Share this post


Link to post

Hi,

 

Can you please clarify version of KSVLA.

Can you nslookup from the VM to hypervisor?

 

BR

Share this post


Link to post

i used the latest version KSV LA SP1.

 

SVM hyper V : 3.4.44.7177

Security Components 3.4.0.201

 

The SVM deployment fail as per previous screenshot , so i cant use the SVM to nslookup to the hyper-V. But i can nslookup hyper-V i[p address from the KSC VM.

Share this post


Link to post
i used the latest version KSV LA SP1.

 

SVM hyper V : 3.4.44.7177

Security Components 3.4.0.201

 

The SVM deployment fail as per previous screenshot , so i cant use the SVM to nslookup to the hyper-V. But i can nslookup hyper-V i[p address from the KSC VM.

Hi,

 

Could you please provide %userprofile%\AppData\Local\KasperskyDeploymentWizard.txt from computer where you perform this task.

 

Thank you!

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.