Jump to content
EPES

No llegan las notificaciones por correo electrónico

Recommended Posts

Hola.

 

Contamos con KSC y KES todo en ultimas versiones y parches, en ese aspecto estoy al día. Hace tiempo con la versión 8.X las notificaciones mediante correo electrónico funcionaban correctamente, es decir, sí un equipo de cliente se infectaba por virus, o conectaba un USB no autorizado estos nos llegaba mediante correo.

 

Desde que pasamos hace mucho tiempo a la versión 10. X de Kaspersky Endpoint y se actulizó incluso el KSC estas alertas dejaron de llegarnos, a fecha de hoy quiero retomarlas y ver que le sucede

 

He puesto la configuración del correo electrónico y el test funciona y me llega a mi correo, como se puede ver en la imagen:

 

http://postimg.org/image/t24zoqs2l/

 

Las notificaciones estan marcadas la opción " Notificar por correo electrónico "

 

http://s2.subirimagenes.com/imagen/previo/...37978usbpng.png

 

pero cuando voy al equipo de prueba, le conecto un USB, sale la ventana de notificación de que está prohibido el acceso a USB pero no llega el correo electrónico, he verificado que en el ordenador cliente de prueba las politicas se sincronizan correctamente.

 

¿Hay algo que me falte?

 

Un saludo.

Share this post


Link to post

Hola,

 

Te recomiendo que revises las normas del foro y las normas especificas del foro de Virus, te serán de gran ayuda.

 

Sube toda la información que en ellas se pide (Versión, build y nivel de parches de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

 

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/general/dumps/3632#block1

Getsysteminfo (GSI) descarga directa: http://media.kaspersky.com/utilities/Consu...stemInfo6.0.exe (versión 6)

 

Además de adjuntar el fichero gsi (debes envíar en tu mensaje del foro anexo el archivo comprimido con el nombre GetSystemInfo_NOMBRE DEL PC_Usuario_Fecha_Hora.zip que está dentro del comprimido generado en el Escritorio), es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

 

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409

AVZ descarga directa: http://www.z-oleg.com/avz4.zip

 

En principio, si la directiva es de la versión 10, y se aplica correctamente en la maquina donde estas haciendo las pruebas debería de funcionar sin problemas.

 

Confirma la versión exacta de KES 10 en la máquina, verifica que la directiva que está configurada para el envío de correos se corresponda a la misma versión de KES 10 que tengas en la máquina. Así como la verificación en el Servidor de administración de la configuración del servidor de correo.

 

Saludos

 

 

Share this post


Link to post
Hola,

 

Te recomiendo que revises las normas del foro y las normas especificas del foro de Virus, te serán de gran ayuda.

 

Sube toda la información que en ellas se pide (Versión, build y nivel de parches de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

 

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/general/dumps/3632#block1

Getsysteminfo (GSI) descarga directa: http://media.kaspersky.com/utilities/Consu...stemInfo6.0.exe (versión 6)

 

Además de adjuntar el fichero gsi (debes envíar en tu mensaje del foro anexo el archivo comprimido con el nombre GetSystemInfo_NOMBRE DEL PC_Usuario_Fecha_Hora.zip que está dentro del comprimido generado en el Escritorio), es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

 

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409

AVZ descarga directa: http://www.z-oleg.com/avz4.zip

 

En principio, si la directiva es de la versión 10, y se aplica correctamente en la maquina donde estas haciendo las pruebas debería de funcionar sin problemas.

 

Confirma la versión exacta de KES 10 en la máquina, verifica que la directiva que está configurada para el envío de correos se corresponda a la misma versión de KES 10 que tengas en la máquina. Así como la verificación en el Servidor de administración de la configuración del servidor de correo.

 

Saludos

 

Hola.

 

¿Los informes los quieres del servidor o del equipo de prueba?

 

Las directivas son de la versión 10, se aplican correctamente pero no funcionan, es decir, en KSC le pongo la configuración , le doy a enviar test y me llega el correo ( ver imagenes adjunta en mi post anterior ), ahora en la directiva bloqueo los puertos USB, veo que en el equipo W7 la directiva se aplica correctamente ( se bloquean los USB ), configuro en las notificaciones que sí se conecta un pendrive me notifique por correo, ahora en la máquina con W7 conecto un USB, me sale por pantalla que no estoy autorizado, pero el correo no llega.

 

Gracias.

 

Share this post


Link to post

Hola,

 

Por lo que comentas, mejor abre un ticket de soporte en el Kaspersky Company Account.

 

Saludos

Share this post


Link to post
Hola,

 

Por lo que comentas, mejor abre un ticket de soporte en el Kaspersky Company Account.

 

Saludos

 

 

Hola.

 

Muchas gracias, eso haré .

 

Un saludo.

Share this post


Link to post
Hola,

 

De nada.

 

Saludos

 

 

Hola

 

Solo una cuestión más, en mi listados de equipos controlador mediante Kaspesrky existe una columna llamada "Descripción", "IP", "Virus detectado", etc

 

En el apartado "Descripción" entiendo que Kaspersky lo coge de la "descripción del equipo" en el puesto cliente ( MI Pc, botón derecho propiedades ), estoy haciendo prueba de esta descripción cambiandola en el equipo de W7 llamandolo "Prueba Equipo", reinicio el ordenador, verifico que está bien sincronizado y en el KSC la descripción sigue apareciendo vacía.

 

¿hay alguna forma de forzar que coja este dato?

Share this post


Link to post

Hola,

 

Cuando entras en las propiedades de cualquier maquina gestionada por KSC 10, en la sección general, hay un apartado que pone ‘Descripcion’ y una caja en la que puedes escribir lo que desees. Esa es la descripción de la maquina, no es la descripción de las propiedades del sistema de la maquina local.

 

Saludos

 

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.