Jump to content
Serial.com

KIS 2016 travando a nagvegação.

Recommended Posts

Olá Pessoal

 

Há vários dias estou com problemas.

 

A navegação por diversos sites trava constantemente e, chega até a travar o navegador, tendo que fecha-lo e abri-lo novamente. Após vários testes, verifiquei que ao desativar o KIS 2016 versão 16.0.0.614(d) o problema acaba por completo. Isto ocorre em todos os navegadores, Google Chrome, FF, IE e Opera atualizados.

 

Alguém mais está tendo este problema com o KIS 2016?

Estou com Windows 10, 8Giga de memória e HD de 1 tera.

 

Desde já agradeço pela atenção!

 

Serial.com

 

 

Share this post


Link to post
Leia este tópico e crie um relatório GSI.

 

Olá Donkid, blz?

 

Informo que já realizei vários testes a respeito desse problema e, mesmo assim, não consigo chegar em um denominador comum.

Talvez a conexão via rádio que possuo esteja com algum problema.

 

Os programas que estão sendo utilizados já foram desativados separadamente e até mesmo desinstalados e, mesmo assim, os travamentos ocorrem em todos os navegadores.

Informo que removi a versão do KIS 2016 e instalei a versão Total Security MR1 16.0.1.445 em Pt PT atualizada.

 

Segue o link da analise solicitada.

http://www.getsysteminfo.com/read.php?file...619ecca40883c8f

 

Desde já agradeço pela atenção e aguardo seu retorno.

 

Serial.com

Share this post


Link to post

Não tem nada de errado com o relatório.

Desinstale e reinstale o Kaspersky.

Se não resolver abra um chamado no suporte.

Share this post


Link to post
Não tem nada de errado com o relatório.

Desinstale e reinstale o Kaspersky.

Se não resolver abra um chamado no suporte.

 

 

Já realizei este procedimento Donkid.

Vou fazer mais alguns testes e ver o que consigo.

Caso eu tenha alguma resposta eu deixo aqui registrado.

 

Uma coisa que me deixa intrigado são as páginas do Facebook, onde navegando com o FF 64 ou 32 aparecem inúmeros travamentos por causa de script conforme imagem abaixo:

 

post-176967-1456170247_thumb.jpg

 

Obrigado!

 

Serial.com

 

Share this post


Link to post

Desabilite módulo por módulo para saber qual componente está causando a lentidão.

Share this post


Link to post

Boa noite meu amigo, eu sou português, vivo em Portugal e comprei Kaspersky Total Security Multi-Devices 2016 e tenho exatamente o mesmo problema,

estou também com o windows 10, de memória só tenho 2 Gb, mas HD 1 Tera, vou confessar algo que tinha antes de comprar este produto,

tinha antivírus grátis e ninguém no mundo da informática aconselha a ter mais que um antivírus, isto que vou contar é real, coloquei 3 ao mesmo tempo,

o AVG, o AVAST, o AVIRA, como é que consegui? não me perguntem, o computador nunca bloqueou, nunca! trabalhava que nem 5 estrelas,

e a quem é que eu vou contar isto? só com KTS 2016 em Português é que isto acontece, já pedi ajuda à Kaspersky, mas até à data desta mensagem,

ainda não me responderam.

 

Agradeço desde já a sua atenção, se já teve resolução do problema, se não se importar diga-me alguma coisa.

 

27-03-2016 AZEDO.

 

Share this post


Link to post
Olá Pessoal

 

Há vários dias estou com problemas.

 

A navegação por diversos sites trava constantemente e, chega até a travar o navegador, tendo que fecha-lo e abri-lo novamente. Após vários testes, verifiquei que ao desativar o KIS 2016 versão 16.0.0.614(d) o problema acaba por completo. Isto ocorre em todos os navegadores, Google Chrome, FF, IE e Opera atualizados.

 

Alguém mais está tendo este problema com o KIS 2016?

Estou com Windows 10, 8Giga de memória e HD de 1 tera.

 

Desde já agradeço pela atenção!

 

Serial.com

 

Olá, mais uma vez, porque já entrei em contacto com o meu amigo, por ter o mesmo problema com o kaspersky Total Security,

e à pouco tempo fiz uma experiencia onde bateu certo, também tive que desativar . . . mas só a firewall e o controlo parental,

deixei só a firewall do Windows ativada, resulta, ainda que não se possa fazer uso de todas as ferramentas de um Total Security,

mas ajuda, porque ajuda da parte da Kaspersky? ajuda não tive nenhuma.

Mas também partilho mais uma situação, só tive estes problemas, uma vez em 2009 com KIS, e agora com o KTS,

porque com o kaspersky Pure? foi 5 estrelas, isto é um problema do próprio produto/programa.

 

Obrigado pela sua atenção.

 

AZEDO.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.