Jump to content
reinojavi

Problema wed Banco Santander

Recommended Posts

Hola, os comento mi caso.

 

Con Windows 10 "antigüo", (Threshold 2) y Kis 16 MR1, B.S. sin problemas para operar.

Ayer mismo se me ocurrió actualizar Windows 10 a la versión 1607 e instalar el KIS 17 y cuando accedo al B.S. toooooda la página en blanco, excepto los botones de Recibos, Tarjetas, etc... y para desconectar del sistema.

Hoy sigo con el Windows 10 (x64) 1607 y he vuelto a reinstalar el KIS 16 MR1 y todo ha vuelto a la normalidad. Accedo sin problemas y opero perfectamente en la web del B.S. (tanto con I.E. como con Chrome).

En cuanto a "Enviar Comentarios", con los que les envié ayer, ya tienen lectura para rato, aunque en mi opinión, no sirve para nada.

A este paso, a lo mejor, para el KIS 2030 MR16 se haya solucionado el problema y los que usamos el B.S. pasaremos directamente del KIS 16 al KIS 30. :laugh3:

 

Saludos.

Share this post


Link to post
Hola, os comento mi caso.

 

Con Windows 10 "antigüo", (Threshold 2) y Kis 16 MR1, B.S. sin problemas para operar.

Ayer mismo se me ocurrió actualizar Windows 10 a la versión 1607 e instalar el KIS 17 y cuando accedo al B.S. toooooda la página en blanco, excepto los botones de Recibos, Tarjetas, etc... y para desconectar del sistema.

Hoy sigo con el Windows 10 (x64) 1607 y he vuelto a reinstalar el KIS 16 MR1 y todo ha vuelto a la normalidad. Accedo sin problemas y opero perfectamente en la del B.S. (tanto con I.E. como con Chrome).

En cuanto a "Enviar Comentarios", con los que les envié ayer, ya tienen lectura para rato, aunque en mi opinión, no sirve para nada.

A este paso, a lo mejor, para el KIS 2030 MR16 se haya solucionado el problema y los que usamos el B.S. pasaremos directamente del KIS 16 al KIS 30. :laugh3:

 

Saludos.

 

Que poca fe , yo confio que en el KIS 24/25 este solucionado :laugh3:

 

Saludos

 

 

Share this post


Link to post
Tengo instalado KTS17 y en Santander puedo entrar desde Explorer, pero desde Firefox no, ya intenté con otro perfil distinto por si hubiera algún complemento que hiciera imcomtabilidad, lo mismo que desde el perfil limpio que crea Firefox cuando lo instalas por primera vez y nada, pantalla en blanco.

 

Hola , @PEPEDIZ , ¿ como tienes la opcion de analizar conexiones cifradas ?

 

Saludos

 

 

Share this post


Link to post

Ahora me sucede a mi con el Santander de Argentina, me sale la protección en naranja y me dice que no me da proteccion ( kis 2017)

Edito: me sucede con todos los bancos incluso con Paypal con todos los navegadores :angry:

Edited by hugoalo

Share this post


Link to post
@hugoalo: ¿tienes instalado el parche B?

 

Saludos.

Si Harlan, desde que se instaló anduvo bien ( hace ya unos días) pero a partir de hoy me sucede esto, quizás alguna actualización posterior? Gracias

 

Edito: me sale este cartel en todos los casos:

Se detectó un problema de verificación del certificado

 

El servicio de verificación del certificado no está disponible (error: 0x000000ff)

 

Se recomienda que no visite este sitio web para evitar problemas con la seguridad y el almacenamiento de sus datos confidenciales.

Edited by hugoalo

Share this post


Link to post

He visto varios casos estos días en la sección inglesa con ese mismo problema y el Safe Money (error: 0x000000ff), probablemente ha sido un problema temporal que ha afectado a algunos usuarios, veremos...

 

Saludos.

Share this post


Link to post
He visto varios casos estos días en la sección inglesa con ese mismo problema y el Safe Money (error: 0x000000ff), probablemente ha sido un problema temporal que ha afectado a algunos usuarios, veremos...

 

Saludos.

Gracias Harlan, esperaremos las próximas actualizaciones

Share this post


Link to post

¿Será que Kaspersky quiere que cambiemos de banco? Lo digo porque sigo igual: el único banco que me sale en blanco, el Santander.

Share this post


Link to post
¿Será que Kaspersky quiere que cambiemos de banco? Lo digo porque sigo igual: el único banco que me sale en blanco, el Santander.

 

Reportar el problema a soporte , es la unica manera .

Saludos

 

Share this post


Link to post
Reportar el problema a soporte , es la unica manera .

Saludos

 

Yo creía que reportar el problema, mientras varios compañeros están ya en fase de espera de soluciones, sólo serviría para liarles más.

¿Entonces es mejor que mande mi reporte, aunque sea más de lo mismo?

Muchas gracias por la aclaración.

Share this post


Link to post

Hola,

 

No, al contrario. No es lo mismo que le suceda a un usuario (que tengan un ticket), a que existan bastantes usuarios afectados (muchos tickets reportando el mismo problema).

La cosa cambia bastante. :)

 

Saludos

Share this post


Link to post

Hola a todos,

Yo también soy una afectada por el problema con la web B. Santander. Solo puedo acceder a la web desactivando "pago seguro". Me pongo en contacto con vosotros para que así conste y, aunque no sirva para mucho, se sepa que hay más afectados.

Aún no me he puesto en comunicación con el soporte técnico. Pero por lo que he estado leyendo en los mensajes que habéis estado enviando desde febrero de este año, no sirve para nada. Yo tengo el problema desde hace solo un par de semanas. Aunque tengo el Kaspersky desde hace ya 2 años. He renovado la licencia para el 3er año precisamente este domingo día 18 de septiembre, sin saber que el problema era de Kaspersky.

Veo que domináis la informática y a mí todo eso de Safe Money (error: 0x000000ff), incompatibilidad con el certificado CERES de la FNMT, opción de analizar conexiones cifradas, el parche A el B y el C, ..... me suena a chino :blink: . La verdad es que si vosotros no habéis podido solucionar nada con el dominio que tenéis, yo lo llevo claro... :icon20: Yo no sé hacer ni deshacer todo eso de lo que habláis.

Me pondré en contacto con el soporte y a ver que pasa. Pero si no hay solución inminente solicitaré que me devuelvan el dinero. Esto es indignante. :angry:

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Share this post


Link to post

SOLUCIONADO. TANTO EN IE COMO EN CROME.

 

SOLO HAY QUE ACCEDER A CONFIGURACION - OPCIONES AVANZADAS Y BORRAR DATOS DE NAVEGACION. EN CROME SELECCIONAR ORIGEN DE LOS TIEMPOS.

 

Kaspersky Total Security 2017.

 

SALUDOS.

Share this post


Link to post

HermanBC:

Tengo Crome. He entrado en configuración, avanzado y no veo por ningún sitio la opción de "borrar datos de navegación", ni tampoco veo ningún sitio donde ponga "origen de los tiempos", pero sí veo que dentro de "configuración de actualizaciones" aparece "orígenes de actualizaciones". No sé si será eso... pero, ¿que hay que hacer al llegar a ese punto?

Gracias

Share this post


Link to post

Hola MariaG

 

Te dejo un par de capturas de pantalla con los pasos para llegar más fácilmente a la opción de borrar los datos de navegación en Chrome.

Cuando llegues al paso 4 en la Captura 2, debes pinchar en la flechita que te he resaltado en azul, te saldrá un desplegable con varias opciones y pinchas en la que pone "el origen de los tiempos", tal y como se ve en la captura.

Lo que te he resaltado en verde son las casillas de los parámetros que quieres eliminar. Tal y como está en la captura te va a eliminar absolutamente todo, así que si quieres conservar algún dato, (cookies, contraseñas, datos de Autocompletar, etc...), desmarca la o las casillas correspondientes. Eso es ya a gusto del consumidor, y pasas al paso 5.

 

Espero que te haya servido de ayuda.

 

Saludos.

 

Edited by willyfogg

Share this post


Link to post

Otra opción que ya he comentado otras veces en el foro, para "limpiar" los datos de la sesión "Pago Seguro" y empezar de 0, es borrar el contenido de la carpeta siguiente:

C:\ProgramData\Kaspersky Lab\SafeBrowser\

Si no os dejase de primeras, previamente deshabilitar la AutoProtección de Kaspersky, borráis y activáis de nuevo.

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Me han contestado a mi reporte. Una de las cosas que me mandan hacer es cargar KIS2017 y la verdad es que me da miedo de que sea peor el remedio que la enfermedad. Tengo por costumbre utilizar el KIS de un año antes por alguna experiencia sufrida en algún año anterior, así que prefiero no pasar del KIS2016.

 

Por cierto que limpiar el historial y el safe browser tampoco me lo solucionan. Así que desactivaré el pago seguro cuando entre en el Santander o accederé desde el ordenador que tiene el Windows XP y que no me da ese problema.

Share this post


Link to post

Buenas noches:

Muchas gracias Willyfogg y GermanBC. He podido entrar en la web de Banco Santander siguiendo los pasos indicados con el pago seguro activado.

Ya estaba yo con el cuerpo revuelto al leer todos los mensajes que se han escrito sin conseguir al final una solución. Parece que, en mi caso, la solución era sencilla. Espero que mañana cuando pruebe a entrar de nuevo en la web no haya problemas...

Muchas gracias, de verdad :bravo: :bravo: :bravo:

 

Share this post


Link to post

Buenas noches,yo también tengo este problema y no soy capaz de solucionarlo llame al Banco y me comentaron que era un problema del antivirus como he podido comprobar por lo que habláis aquí. He seguido los paso que le habéis indicado a MariaG y sigo sin poder acceder a la pagina ,me la sigue cargando en blanco. ¿Sabéis alguna otra forma de poder solucionarlo? .Muchas gracias y un saludo.

Share this post


Link to post

Algo tendrán que hacer, ya que a mayores de esto, yo tengo el certificado CERES y me da error en casi todas las páginas donde lo uso, tengo que desactivar el KTS momentaneamnete.

 

Con el Santander hice lo que dijo Harlan, lo que le dijeron a Maria G y ninguna de las dos cosas, si sigo teniéndolo bien en Explorer.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.