Jump to content
reinojavi

Problema wed Banco Santander

Recommended Posts

Ni Caos ni yo tenemos la posibilidad de entrar en el Banco de Santander o la Web que os da problemas, si no, personalmente ya habríamos dado la batalla en Soporte y otros medios...

 

Saludos.

Share this post


Link to post

¿Esperamos que salga la 2017 ? lo mismo nos sorprende y sale sin el problema. ¿ que otra cosa se puede hacer ?

Saludos

Share this post


Link to post

Se puede reportar de nuevo generando traces del producto Kaspersky, y luego enviando toda la info a Soporte, y luego intentar escalar el problema a Moscú directamente.

 

Hace unos meses hubo un caso aquí en el foro de un usuario que tenía una tienda online y Kaspersky detectaba malware (falso positivo) en uno de los pasos cuando se iba a comprar ya el producto, yo les ayudé, envié toda la info a Soporte vía ticket, al final escalaron el problema a Moscú, y aunque tardaron unas semanas, el problema lo solucionaron al final.

 

Saludos.

Share this post


Link to post

Segui el tema en el foro y se que se tardo un tiempo .

 

Este tema afecta a muchos usuarios no a uno solo , si esta sin "escalar" a Moscu seria penoso .

Si tu me guias y me dices como se puede hacer , adelante ¿ empezamos ?

 

Saludos

 

Share this post


Link to post

Yo me imagino que parte del proceso ya te lo han debido pedir si lo has reportado a Soporte... tendrás que activar las trazas de Kaspersky, autenticar en las Web y reproducir el problema, sacar capturas de pantalla, si puede ser comparándolas con la Web sin el problema, etc.

 

Saludos.

Share this post


Link to post

No , no me han pedido nada . Me contestaron que si la MR0 me funciona bien que siga con ella

Que yo sepa soporte pidio algo a . Malaque y PEPEDIZ

 

Saludos

 

 

 

Share this post


Link to post
Yo desde que le envié el video no me volvieron a decir nada.

 

Que menos que te informen después de todo el mareo .

Veo que llega el KIS 2017 y seguimos con el problema

 

Saludos

Share this post


Link to post

El nuevo Safe Money del 2017 trae una nueva función que puede resultar interesante, y es que se puede reportan tanto lo que te gusta como lo que no te gusta de su funcionamiento y desde la propia aplicación, en este caso subo capturas de si elegimos: No me gusta:

 

post-5997-1469827183_thumb.png post-5997-1469827189_thumb.png post-5997-1469827194_thumb.png post-5997-1469827202_thumb.png

 

Saludos.

Share this post


Link to post

Es muy problable que tengan problemas con otras wed .

Ojala tu teoria sea buena , y lo solucionen con el nuevo Safe Money del 2017 .

 

Saludos

 

Share this post


Link to post

Hola ,

Solo comentar que despues de recibir el parche (d) , he instalar la actulizacion aniversario de Windows 10 . El tema del Santander sigue igual

( por si alguien pensaba que se podia solucionar ) :dash1:

 

Saludos

 

 

Share this post


Link to post

La MR0 se esta actualizando de forma automatica a la MR1 . Con lo que en algunos casos resulta imposible acceder al Banco Santander .

Ni siquiera con el I.E teniendo marcardo analizar conexiones cifradas cuando lo soliciten los componentes

 

Recordar que soporte como solucion me dijo que me volviera a la MR0

https://forum.kaspersky.com/index.php?s=&am...t&p=2584801

 

Seguro que alguien mas reportara el problema

 

Saludos

 

Share this post


Link to post

Anoche me puse en contacto ""otravez"" con soporte , para insistir del problema del Santander . Me mandan hacer un monton de cosas :unsure:

Cuando sepa algo comento

 

Saludos

 

Share this post


Link to post

Imagino (espero) que, entre otras, te habrán pedido conectar traces y reproducir el problema.

 

Saludos.

Share this post


Link to post

Hola a todos.

 

Yo acabo de acceder sin problemas a mi cuenta de Banco Santander, con Safe Money activado, por Internet Explorer.

 

Subo capturas.

Share this post


Link to post
Imagino (espero) que, entre otras, te habrán pedido conectar traces y reproducir el problema.

 

Saludos.

 

No , trazas no me piden

 

Share this post


Link to post
Tengo la última versión del KIS 2016 MR1.

 

Curioso muy curioso , no se donde puede estar el tema .

Saludos

 

Share this post


Link to post

Hola, soporte me a enviado el link para instalar el KTS MR0 17.0.0.611 (a) es-es y me pide las trazas , en el anterior correo , les comente que en el KTS 2017 que probe en ingles no se podia acceder de ninguna forma al Santander . con lo que supongo que trabajaran sobre el KTS 2017 .

 

De momento mal , ni siquiera se pone el marco verde y los resultados son similares al KTS 2016 MR1.

 

Saludos

 

 

 

Share this post


Link to post

El marco ni siquiera se pondrá en verde si has actualizado y estás en W10RS1/AU, es normal, ya que precisamente esa es una de las limitaciones hasta que saquen el parche.

 

Saludos.

Share this post


Link to post

Hola reinojavi

 

Te comento que, con Internet Explorer, accedo y trabajo sin problemas con todos los menús.

 

Hoy he probado a acceder con el Chrome y también he accedido y trabajado sin problemas con Safe Money activado.

 

En Chrome tengo 3 extensiones activas que son AdBlockPlus, Ghostery y Kaspersky Protection, y no me han dado ningún problema a la hora de acceder y trabajar en la web.

 

Ya que la web utiliza Java y Flash, ¿es posible que tengas alguna extensión, complemento o plugin que no deje cargar esos recursos, o en la configuración del navegador?.

 

También comentarte que yo tengo desactivado el módulo Anti Banner, porque en algunos sitios me ha dado problemas.

 

Espero que te sirva de ayuda y que puedas solucionar el problema.

 

Saludos.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.