Jump to content
Sign in to follow this  
ThorstenRay

Error 27300. Error Installing driver mklif.sys_x64_NT600

Recommended Posts

Hallo zusammen,

 

bei uns häufen sich in letzter Zeit die Probleme bei der Installation der KES 10.2.4.674.

 

Als ich einmal eine solche Installation manuel ausgeführt habe bekam ich folgende Fehlermeldung angezeigt:

 

Error 27300. Error installing driver mklif.sys_x64_NT600.

 

Der Fehler tritt aber nicht generell auf sonder eher sporadisch (so mein derzeitiger Kenntnisstand).

 

Ich habe mich bereits auch schon an den Support von Kaspersky gewendert. Leider war das bisher nicht zufriedenstellend.

(Werde weiter nachhaken).

 

Hatt von Euch schon einmal jemand diese Probleme? Woher könnten diese Stammen?

Gibt es da Kompatibilitätsprobleme mit Windows Updates?

 

GIS Report und die Collect Datei kann ich hier leider nicht hochladen, da diese Dateien gepackt immer noch zu groß sind.

 

Hoffe auf Eure Hilfe.

 

Danke schon mal

 

VG

Thorsten

 

 

 

 

Share this post


Link to post
Hallo zusammen,

 

bei uns häufen sich in letzter Zeit die Probleme bei der Installation der KES 10.2.4.674.

 

Als ich einmal eine solche Installation manuel ausgeführt habe bekam ich folgende Fehlermeldung angezeigt:

 

Error 27300. Error installing driver mklif.sys_x64_NT600.

 

Der Fehler tritt aber nicht generell auf sonder eher sporadisch (so mein derzeitiger Kenntnisstand).

 

Ich habe mich bereits auch schon an den Support von Kaspersky gewendert. Leider war das bisher nicht zufriedenstellend.

(Werde weiter nachhaken).

 

Hatt von Euch schon einmal jemand diese Probleme? Woher könnten diese Stammen?

Gibt es da Kompatibilitätsprobleme mit Windows Updates?

 

GIS Report und die Collect Datei kann ich hier leider nicht hochladen, da diese Dateien gepackt immer noch zu groß sind.

 

Hoffe auf Eure Hilfe.

 

Danke schon mal

 

VG

Thorsten

 

Hallo Thorsten,

 

wird auch schon seit einiger Zeit im englischen Forum diskutiert, z. B.:

http://forum.kaspersky.com/index.php?showtopic=342357

http://forum.kaspersky.com/index.php?showtopic=341669

 

Es scheint noch keine richtige Lösung dafür zu geben. Was wohl in einigen Fällen geholfen hat:

Rechner mit "kavremover -nodetect" bereinigen (s. http://forum.kaspersky.com/index.php?showtopic=314131) und KES anschließend neu installieren.

 

Grüße

Alex

 

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.