Jump to content

Recommended Posts

Bonjour,

 

Je suis en train de réinstaller le portable d'une amie.

Elle ne possédait pas KIS

J'ai essayé par 2 fois d'installer la version d'essai (16.0.0.614) , mais celle-ci me demande de l'activer, donc elle ne fonctionne qu'en mode réduit.

 

Par contre moi je possède KIS sur 3 appareils.

Le système fait-il le rapprochement avec mes installations et mes licences?

Je suis sous win 7 64 mais je suppose que cela n'a pas d'importance.

Qui peut m'aider?

 

 

Share this post


Link to post

Bonsoir,

 

Est-ce que Kaspersky a ėtė préalablement installé sur le PC dans le passé ?

Share this post


Link to post
Bonsoir,

 

Est-ce que Kaspersky a ėtė préalablement installé sur le PC dans le passé ?

 

Non, c'était avast

Mais de toute façon en réinstallant le portable avec le programme "acer" le pc est remis avec les paramètres initiaux donc je suppose formaté...

 

N'y-a-t-il pas une relation avec mon adresse ip (internet) qui signale que je possède une licence?

 

 

 

 

Share this post


Link to post
N'y-a-t-il pas une relation avec mon adresse ip

 

Non

 

qui signale que je possède une licence?

 

Pouvez-vous poster une capture d'écran svp

 

 

Share this post


Link to post
Avez-vous téléchargé la version d'essais ?

J'ai cliqué sur le lien essai

j'ai téléchargé une 1ere fois sur mon portable à moi puis copier sur clé USB puis installé sur le portable prédestiné

Comme cela ne fonctionnait pas j'ai supprimé KIS puis je l'ai téléchargé de nouveau directement sur le portable réinstallé

et même chose...

Peut-on voir la différence entre les deux dans le nom du fichier?

mes 2 fichiers téléchargés sont identiques; ils font tous les 2: 170.281 ko

post-244108-1447971827_thumb.jpg

Share this post


Link to post

Je crains que ce Forum ne pourra pas solutionner ce problème de licence ...

Share this post


Link to post
Je crains que ce Forum ne pourra pas solutionner ce problème de licence ...

 

Voilà la solution (je crois)...?

J'ai téléchargé les fichiers KIS (essai!) sur le site belge, évidemment c'est celui-ci qui apparaît le 1er dans la recherche google

puisque j'habite la Belgique.

Le fichier fait comme dit auparavant 170.281ko.

Je viens de le télécharger de nouveau, c'est exactement le même au point de vue nom et grandeur.

 

Si je vais sur le site français le fichier fait 1.894ko et une fois lancé le téléchargement se lance en même temps que l'installation !

Je viens de l'installer tout est ok.

 

Pour moi, il doit y avoir une erreur sur le site belge!

Bonne soirée et toutes mes excuses pour ce dérangement!

Share this post


Link to post

Bonsoir,

 

Bonne soirée et toutes mes excuses pour ce dérangement!

 

Pas de dérangement et heureux que cela fonctionne,... ;)

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.