Jump to content
Sign in to follow this  
vr2307

После установки не запущены компоненты антивируса [В процессе]

Recommended Posts

Здравствуйте, на одной тестовой машине обновили Windows 8 до Windows 10, установили beta-версию KES. Активировани с помощью файла ключа, при запуске антивируса (на скриншоте) видно, что почти все компоненты находятся в статусе "Сбой". При принудительном включении не запускаются, также повялется "Сбой". В чем причина ошибки? После установки компьютер перезагружали. Также обнаружили, что при нажатии дважды на значок антивируса в трее окно управления не появляется, только при запуске через "Пуск".

post-550844-1446100311_thumb.png

Share this post


Link to post
Здравствуйте, на одной тестовой машине обновили Windows 8 до Windows 10, установили beta-версию KES. Активировани с помощью файла ключа, при запуске антивируса (на скриншоте) видно, что почти все компоненты находятся в статусе "Сбой". При принудительном включении не запускаются, также повялется "Сбой". В чем причина ошибки? После установки компьютер перезагружали. Также обнаружили, что при нажатии дважды на значок антивируса в трее окно управления не появляется, только при запуске через "Пуск".

 

Здравствуйте,

 

У Вас на этой машине были в прошлом установлены другие версии продукта? Присылайте отчет GSI с машины.

 

Спасибо!

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.